
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<style>#currentPage{background-color:rgba(55,147,220,.5)!important}.newsCaptionText p a{color:#3793dc}.newsBodyText p a{color:#3793dc}.itemContContainer p a{color:#3793dc}</style>
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/global.css"/>
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/2012.css"/>
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/grid.css"/>
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/news_2013.css"/>
<link rel="shortcut icon" href="favicon.ico"/>
<!-- CSS INCLUDES -->
<!--[if IE 6]> <html class="ie6 ielt9"> <![endif]--> <!--[if IE 7]> <html class="ie7"> <![endif]--> <!--[if IE 8]> <html class="ie8 ielt9"> <![endif]-->
<!-- META STUFF -->
<title>Water Worries</title>
<meta name="description" content="Making waves - Irish Water to cut the pressure from Monday
&nbsp;"/>
<meta property="og:title" content="Water Worries"/>
<meta property="og:url" content="https://www.tv3.ie/news_sub_page.php?video_id=145624&locID=1.2.883"/>
<meta property="og:site_name" content="TV3 News"/>
<meta property="og:description" content="Making waves - Irish Water to cut the pressure from Monday
&nbsp;"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://content.tv3.ie/content/videos/1613/1230b_july132018_145624_preview.jpg"/>
<meta property="og:image:secure_url" content="https://content.tv3.ie/content/videos/1613/1230b_july132018_145624_preview.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="480"/>
<meta property="og:image:height" content="272"/>
<!-- JS INCLUDES -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="js/libs/jquery-1.7.1.min.js"><\/script>');</script>
<script type="text/javascript" src="includes/js/jquery.carouFredSel-6.2.0.js"></script>
<script type="text/javascript">function newWin(url,width,height){myWindow=window.open(url,'','width='+width+',height='+height);myWindow.focus();return false;}</script>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/49077797/tv3.ie/news/latest_news',[[728,89],[728,90],[970,250],[970,90]],'div-gpt-ad-0').addService(googletag.pubads()).setTargeting('pos',['top','article_roadblock']).setTargeting('vid_id','145624');googletag.defineSlot('/49077797/tv3.ie/news/latest_news',[[300,250],[300,600],[300,249]],'div-gpt-ad-1').addService(googletag.pubads()).setTargeting('pos',['MPU1','article_roadblock']).setTargeting('vid_id','145624');googletag.defineSlot('/49077797/tv3.ie/news/latest_news',[[300,250],[300,600],[300,251]],'div-gpt-ad-2').addService(googletag.pubads()).setTargeting('pos',['MPU2','article_roadblock']).setTargeting('vid_id','145624');googletag.defineSlot('/49077797/tv3.ie/news/latest_news',[[300,250],[300,600],[300,252]],'div-gpt-ad-3').addService(googletag.pubads()).setTargeting('pos',['MPU3','article_roadblock']).setTargeting('vid_id','145624');googletag.defineSlot('/49077797/tv3.ie/news/latest_news',[[728,90],[970,250],[728,91]],'div-gpt-ad-4').addService(googletag.pubads()).setTargeting('pos',['bottom','article_roadblock']).setTargeting('vid_id','145624');googletag.defineSlot('/49077797/tv3.ie/news/latest_news',[1,1],'div-gpt-ad-5').addService(googletag.pubads()).setTargeting('pos',['skin','article_roadblock']).setTargeting('vid_id','145624');googletag.defineOutOfPageSlot('/49077797/tv3.ie/news/latest_news','div-gpt-ad-6').addService(googletag.pubads()).setTargeting('pos','article_roadblock').setTargeting('vid_id','145624');googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1537782086485259');fbq('track','PageView');</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=1537782086485259&ev=PageView&noscript=1'/></noscript>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>var _wt='48468e';(function(){if(document.cookie.indexOf('VISITED_4923')<0){var ws=document.createElement('script');ws.type='text/javascript';ws.async=true;ws.src=('https:'==document.location.protocol?'https://ssl.':'http://')+'survey.webstatus.v2.userneeds.dk/wsi.ashx?t='+_wt+(location.href.indexOf('wsiNoCookie')>=0?'&nc=1':'');var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ws,s);}})();</script>
</head>
<body>
<div id='div-gpt-ad-6'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-6');});</script>
</div>
<div id="global">
<div id="topbar2013">
<div class="cookie_notice news">
<div class="cookie-container">
<p>Let us entertain you! We use cookies to ensure we can continue to deliver a personalised service, just for you. This is why we and our trusted Commerce Partners use 'cookies' to remember and store information about how you use our site.</p>
<p>If you would like to find out more, please read our updated <a href="/3player/cookies-policy" target="_blank">Cookies Policy</a>. You can also find more information in our updated <a href="/3player/privacy-policy" target="_blank">Privacy Policy</a>.
</p>
</div>
<button class="close_cookie_notice">Accept & Close</button>
</div>
<ul id="mainnav2013">
<li class="mainnav2013_logo"><a href="https://www.tv3.ie/"><img src="/graphics/tinylogo2.png"></a></li>
<li class="rightpipe"><a href="/3player">3PLAYER</a></li>
<li class="rightpipe"><a href="/xpose">XPOS&Eacute;</a></li>
<li class="rightpipe"><a href="/shows/irelandam">IRELAND AM</a></li>
<li class="rightpipe"><a href="/3player/show/1058">CORONATION ST</a></li>
<li class="rightpipe"><a href="/news">NEWS</a></li>
<li class="rightpipe"><a href="/3player/live/tv3/">LIVE</a></li>
<li class="rightpipe"><a href="/allshows.php">A-Z</a></li>
<li class="rightpipe"><a href="/tvguide">TV GUIDE</a></li>
<li class="rightpipe"><a href="/food">FOOD</a></li>
<li class="rightpipe"><a href="/3player/show/1057">EMMERDALE</a></li>
<li class="rightpipe"><a href="/shows/redrock">RED ROCK</a></li>
<li class="mainnav2013_search">
<form action="https://www.tv3.ie/search.php" method="get">
<input type="hidden" name="GoogleSearchSelect" id="GoogleSearchSelect" value="tv3">
<input type="hidden" name="cx" id="GoogleSerHidden" value="partner-pub-0337592974306020:witveo-9f9a"/>
<input type="hidden" name="ie" value="UTF-8"/>
<div id="searchselect">
<img id="searchenginegraphic" src="/graphics/global/searchtv32.png">
<img src="/graphics/global/searcharrow.png">
</div>
<div id="searchsubmit">
<input type="image" src="/graphics/global/searchglass.png" alt="Search">
</div>
<div id="search">
<input name="q" type="text" size="30" value="Search tv3.ie" id="GoogleSearchText" onFocus="blank(this);" onBlur="unblank(this)" autocomplete="off" ; />
</div></form></li><div id="searchdropdown" class="smallroundcornerbottom shadow">
<ul>
<li id="searchtv3"><img src="/graphics/global/searchtv3.png">Search tv3.ie</li>
<li id="searchgoogle"><img src="/graphics/global/searchgoogle.png">Search google</li>
</ul>
</div></ul>
</div>
<div id="ad_leader">
<div id='div-gpt-ad-0'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-0');});</script>
</div>
</div>
<div class='clear'></div>
<div id="header_bg" style="background:url(//content.tv3.ie/header_bg_2012/393.jpg) top left no-repeat;position:relative;text-indent:-99999px"><a href="/news.php"><div onmouseover="style.cursor='pointer'" style="position: absolute; top: 19px; left: 16px; height: 35px; width: 180px;"></div></a></div><ul id="subnav" class="subnav_greystatic"><li><a href="/news.php">HOME</a></li><li><a href="/news_sub_page.php?locID=1.2.1138">3News at 12.30</a></li><li><a href="/news_sub_page.php?locID=1.2.885">3News at 5.30</a></li><li><a href="/news_sub_page.php?locID=1.2.1914">3NEWS AT 7</a></li><li><a href="/news_sub_page.php?locID=1.2.1915">3NEWS AT 10</a></li><li><a href="/news_sub_page.php?locID=1.2.888">SPORT</a></li><li><a href="/news_sub_page.php?locID=1.2.886">VINCENT BROWNE</a></li><li><a href="/news_sub_page.php?locID=1.2.1817">PAT KENNY</a></li></ul> <!-- subnav -->
<div id="ent_content" class="container_9">
<div class="grid_6 noRightMargin">
<iframe allowfullscreen width="640" height="360" id="playerEmbed" scrolling="no" frameborder="0" src="https://www.tv3.ie/3player/embed/1212/145624/1/0/1/"></iframe>
<div id="videosocialcont">
<div id="twittervideocont">
<a href="//twitter.com/share" class="twitter-share-button" data-url="http://www.tv3.ie/news_sub_page.php?video_id=145624&locID=1.2.883" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>	</div>
<div id="googlevideocont">
<!-- Place this tag where you want the +1 button to render --><g:plusone size="medium" href="http://www.tv3.ie/news_sub_page.php?video_id=145624&locID=1.2.883"></g:plusone><!-- Place this render call where appropriate --><script type="text/javascript">(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>	</div>
<div id="facebookvideocont">
<div id="fb-root"></div><script src="//connect.facebook.net/en_US/all.js#appId=183177985069850&amp;xfbml=1"></script><fb:like href="http://www.tv3.ie/news_sub_page.php?video_id=145624&locID=1.2.883" send="false" layout="button_count" width="80" show_faces="false" font=""></fb:like>	</div>
</div>
<div class='dark_grey smallCaption'>Friday, 13 July 2018</div>
<h1 class='subPageH1 darkBlueText'>Water Worries</h1>
<div class='newsCaptionText'><p><p>Making waves - Irish Water to cut the pressure from Monday</p>
<p>&nbsp;</p></p></div>
<div class='newsItemsContainer'>
<div id="newsItems">
<div class='item video'>
<div class='itemImage ' data-class=darkBlue_gradient'>
<a href='news_sub_page.php?video_id=145623&locID=1.2.883' class='play_link'></a>
<a href='news_sub_page.php?video_id=145623&locID=1.2.883'><img src='https://content.tv3.ie/content/videos/1613/1230a_july132018_145623_preview.jpg' alt=''/></a><div class=' play_bt darkBlue'></div><!-- /play icon --></div><!-- /itemImage -->
<div class='itemContent'>
<div class='itemContContainer'><h2><a href='news_sub_page.php?video_id=145623&locID=1.2.883' class='darkBlue'>Knife Attack In Mallow </a></h2>
<p>A young man has died after a knife attack in Cork</p></div><span class='date smallCaption dark_grey'>Friday, 13 July 2018</span>
</div><!-- /itemContent --><div class='clear'></div></div><div class='item video'>
<div class='itemImage ' data-class=darkBlue_gradient'>
<a href='news_sub_page.php?video_id=145625&locID=1.2.883' class='play_link'></a>
<a href='news_sub_page.php?video_id=145625&locID=1.2.883'><img src='https://content.tv3.ie/content/videos/1613/1230c_july132018_145625_preview.jpg' alt=''/></a><div class=' play_bt darkBlue'></div><!-- /play icon --></div><!-- /itemImage -->
<div class='itemContent'>
<div class='itemContContainer'><h2><a href='news_sub_page.php?video_id=145625&locID=1.2.883' class='darkBlue'>Trump Floats Into UK</a></h2>
<p>Unfriendly welcome for Trump as the Baby blimp, takes to the skies</p></div><span class='date smallCaption dark_grey'>Friday, 13 July 2018</span>
</div><!-- /itemContent --><div class='clear'></div></div><div class='item video'>
<div class='itemImage ' data-class=darkBlue_gradient'>
<a href='news_sub_page.php?video_id=145590&locID=1.2.883' class='play_link'></a>
<a href='news_sub_page.php?video_id=145590&locID=1.2.883'><img src='https://content.tv3.ie/content/videos/1613/1730a_jul122018_145590_preview.jpg' alt=''/></a><div class=' play_bt darkBlue'></div><!-- /play icon --></div><!-- /itemImage -->
<div class='itemContent'>
<div class='itemContContainer'><h2><a href='news_sub_page.php?video_id=145590&locID=1.2.883' class='darkBlue'>Murder Verdict</a></h2>
<p>Two brothers have been found guilty of the murder of a man they chased after shots were fired at their...</p></div><span class='date smallCaption dark_grey'>Thursday, 12 July 2018</span>
</div><!-- /itemContent --><div class='clear'></div></div><div class='item video'>
<div class='itemImage ' data-class=darkBlue_gradient'>
<a href='news_sub_page.php?video_id=145591&locID=1.2.883' class='play_link'></a>
<a href='news_sub_page.php?video_id=145591&locID=1.2.883'><img src='https://content.tv3.ie/content/videos/1613/1730b_jul122018_145591_preview.jpg' alt=''/></a><div class=' play_bt darkBlue'></div><!-- /play icon --></div><!-- /itemImage -->
<div class='itemContent'>
<div class='itemContContainer'><h2><a href='news_sub_page.php?video_id=145591&locID=1.2.883' class='darkBlue'>Murder Charge</a></h2>
<p>A second 13 year-old boy has been charged with the murder of 14 year-old Anastasia Kriegal in West...</p></div><span class='date smallCaption dark_grey'>Thursday, 12 July 2018</span>
</div><!-- /itemContent --><div class='clear'></div></div><div class='item video'>
<div class='itemImage ' data-class=darkBlue_gradient'>
<a href='news_sub_page.php?video_id=145592&locID=1.2.883' class='play_link'></a>
<a href='news_sub_page.php?video_id=145592&locID=1.2.883'><img src='https://content.tv3.ie/content/videos/1613/1730c_jul122018_145592_preview.jpg' alt=''/></a><div class=' play_bt darkBlue'></div><!-- /play icon --></div><!-- /itemImage -->
<div class='itemContent'>
<div class='itemContContainer'><h2><a href='news_sub_page.php?video_id=145592&locID=1.2.883' class='darkBlue'>Cleared of Dangerous Driving </a></h2>
<p>A young woman on trial over a car crash that claimed the lives of four of her friends has been found...</p></div><span class='date smallCaption dark_grey'>Thursday, 12 July 2018</span>
</div><!-- /itemContent --><div class='clear'></div></div><div class='item video'>
<div class='itemImage ' data-class=darkBlue_gradient'>
<a href='news_sub_page.php?video_id=145577&locID=1.2.883' class='play_link'></a>
<a href='news_sub_page.php?video_id=145577&locID=1.2.883'><img src='https://content.tv3.ie/content/videos/1613/1230a_july122018_145577_preview.jpg' alt=''/></a><div class=' play_bt darkBlue'></div><!-- /play icon --></div><!-- /itemImage -->
<div class='itemContent'>
<div class='itemContContainer'><h2><a href='news_sub_page.php?video_id=145577&locID=1.2.883' class='darkBlue'>Planes grounded due to strike action at Ryanair</a></h2>
<p>Ryanair pilots have taken to the picket lines this lunchtime as part of a 24 hour strike at the...</p></div><span class='date smallCaption dark_grey'>Thursday, 12 July 2018</span>
</div><!-- /itemContent --><div class='clear'></div></div><div class='item video'>
<div class='itemImage ' data-class=darkBlue_gradient'>
<a href='news_sub_page.php?video_id=145578&locID=1.2.883' class='play_link'></a>
<a href='news_sub_page.php?video_id=145578&locID=1.2.883'><img src='https://content.tv3.ie/content/videos/1613/1230c_july122018_145578_preview.jpg' alt=''/></a><div class=' play_bt darkBlue'></div><!-- /play icon --></div><!-- /itemImage -->
<div class='itemContent'>
<div class='itemContContainer'><h2><a href='news_sub_page.php?video_id=145578&locID=1.2.883' class='darkBlue'>Consumer Warning as the Heatwave Hikes food prices</a></h2>
<p>Consumers are being warned of inevitable hikes in fresh food prices later in the year as a result of...</p></div><span class='date smallCaption dark_grey'>Thursday, 12 July 2018</span>
</div><!-- /itemContent --><div class='clear'></div></div><div class='item video'>
<div class='itemImage ' data-class=darkBlue_gradient'>
<a href='news_sub_page.php?video_id=145579&locID=1.2.883' class='play_link'></a>
<a href='news_sub_page.php?video_id=145579&locID=1.2.883'><img src='https://content.tv3.ie/content/videos/1613/1230b_july122018_145579_preview.jpg' alt=''/></a><div class=' play_bt darkBlue'></div><!-- /play icon --></div><!-- /itemImage -->
<div class='itemContent'>
<div class='itemContContainer'><h2><a href='news_sub_page.php?video_id=145579&locID=1.2.883' class='darkBlue'>The Death Of Anna Kreigel</a></h2>
<p>13 year-old appears in court after the death of schoolgirl Ana Kriegel</p></div><span class='date smallCaption dark_grey'>Thursday, 12 July 2018</span>
</div><!-- /itemContent --><div class='clear'></div></div><span class='newsViewMore smallCaption'><a data-count='1' class='loadMore'>Click here to view more</a></span>	</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Custom Ad Unit -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0337592974306020" data-ad-slot="1549706708" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div class="grid_3">
<div id='talkbubble' class='orange traingleBefore'>
<div class='tw_feed first_tweet orange  '>
<div class='tw_header'>
<a target='_BLANK' href='http://twitter.com/3newsireland'>
<img src='https://pbs.twimg.com/profile_images/818392542739910656/9De-wLRX_normal.jpg' width='48' height='48'>
<span class='tw_user'>3News<br/>
<span class='tw_twitter'>@3newsireland</span>
</span>
</a>
<div class='tw_follow'><a href='https://twitter.com/intent/user?screen_name=3newsireland' target='_blank'><i></i><span class='tw_label'>Follow</span></a></div>
</div><!-- /tw_header -->
<div class='tw_content'>
<p class='text'>Here&#39;s your 3pm 60 second @3NewsIreland update with @MichaelRyanTV3 <a href="https://t.co/wpPUnCKFds">t.co/wpPUnCKFds</a></p>
</div><!-- /tw_content -->
<div class='tw_actions'>
<p class='tw_date text'>3:44 PM - 13 Jul 18</p>
<ul>
<li><a onclick='return newWin("https://twitter.com/intent/tweet?in_reply_to=1017781808639901710",720,400);' href='https://twitter.com/intent/tweet?in_reply_to=1017781808639901710' target='_BLANK' class='tw_reply' title='Reply'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/retweet?tweet_id=1017781808639901710",720,400);' href='https://twitter.com/intent/retweet?tweet_id=1017781808639901710' class='tw_retweet' title='Retweet'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/favorite?tweet_id=1017781808639901710",720,400);' href='https://twitter.com/intent/favorite?tweet_id=1017781808639901710' class='tw_favorite' title='Favorite'></a></li>
</ul>
</div>
</div>
<div class='tw_feed  orange marginBot15 '>
<div class='tw_header'>
<a target='_BLANK' href='http://twitter.com/GerLynaghTV3'>
<img src='https://pbs.twimg.com/profile_images/938733238134104065/e0we_a8j_normal.jpg' width='48' height='48'>
<span class='tw_user'>3News<br/>
<span class='tw_twitter'>@GerLynaghTV3</span>
</span>
</a>
<div class='tw_follow'><a href='https://twitter.com/intent/user?screen_name=GerLynaghTV3' target='_blank'><i></i><span class='tw_label'>Follow</span></a></div>
</div><!-- /tw_header -->
<div class='tw_content'>
<p class='text'>Presenting #3News at 12.30 - join us for the latest on Garda investigation into Mallow stabbing, new Irish Water re&hellip; <a href="https://t.co/NZoMKUE5ln">t.co/NZoMKUE5ln</a></p>
</div><!-- /tw_content -->
<div class='tw_actions'>
<p class='tw_date text'>12:15 PM - 13 Jul 18</p>
<ul>
<li><a onclick='return newWin("https://twitter.com/intent/tweet?in_reply_to=1017729135836266499",720,400);' href='https://twitter.com/intent/tweet?in_reply_to=1017729135836266499' target='_BLANK' class='tw_reply' title='Reply'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/retweet?tweet_id=1017729135836266499",720,400);' href='https://twitter.com/intent/retweet?tweet_id=1017729135836266499' class='tw_retweet' title='Retweet'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/favorite?tweet_id=1017729135836266499",720,400);' href='https://twitter.com/intent/favorite?tweet_id=1017729135836266499' class='tw_favorite' title='Favorite'></a></li>
</ul>
</div>
</div>
<div class="ads_mpu">
<div id='div-gpt-ad-1'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1');});</script>
</div>
</div>
<div class='tw_feed  orange  marginTop15'>
<div class='tw_header'>
<a target='_BLANK' href='http://twitter.com/mccaffreymick'>
<img src='https://pbs.twimg.com/profile_images/926474222469373952/P_Y0rITs_normal.jpg' width='48' height='48'>
<span class='tw_user'>3News<br/>
<span class='tw_twitter'>@mccaffreymick</span>
</span>
</a>
<div class='tw_follow'><a href='https://twitter.com/intent/user?screen_name=mccaffreymick' target='_blank'><i></i><span class='tw_label'>Follow</span></a></div>
</div><!-- /tw_header -->
<div class='tw_content'>
<p class='text'>3News is recruiting!
We are looking for a Weekend Editor/Executive Producer and a Newsdesk/Digital Journalist.
This&hellip; <a href="https://t.co/2rXUAa8Rq2">t.co/2rXUAa8Rq2</a></p>
</div><!-- /tw_content -->
<div class='tw_actions'>
<p class='tw_date text'>9:52 AM - 13 Jul 18</p>
<ul>
<li><a onclick='return newWin("https://twitter.com/intent/tweet?in_reply_to=1017693121608605698",720,400);' href='https://twitter.com/intent/tweet?in_reply_to=1017693121608605698' target='_BLANK' class='tw_reply' title='Reply'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/retweet?tweet_id=1017693121608605698",720,400);' href='https://twitter.com/intent/retweet?tweet_id=1017693121608605698' class='tw_retweet' title='Retweet'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/favorite?tweet_id=1017693121608605698",720,400);' href='https://twitter.com/intent/favorite?tweet_id=1017693121608605698' class='tw_favorite' title='Favorite'></a></li>
</ul>
</div>
</div>
<div class='tw_feed  orange  '>
<div class='tw_header'>
<a target='_BLANK' href='http://twitter.com/3newsireland'>
<img src='https://pbs.twimg.com/profile_images/818392542739910656/9De-wLRX_normal.jpg' width='48' height='48'>
<span class='tw_user'>3News<br/>
<span class='tw_twitter'>@3newsireland</span>
</span>
</a>
<div class='tw_follow'><a href='https://twitter.com/intent/user?screen_name=3newsireland' target='_blank'><i></i><span class='tw_label'>Follow</span></a></div>
</div><!-- /tw_header -->
<div class='tw_content'>
<p class='text'>Irish Water is expected to announce further restrictions for the Greater Dublin Area today. With no significant rai&hellip; <a href="https://t.co/2kOnx0TZDI">t.co/2kOnx0TZDI</a></p>
</div><!-- /tw_content -->
<div class='tw_actions'>
<p class='tw_date text'>8:13 AM - 13 Jul 18</p>
<ul>
<li><a onclick='return newWin("https://twitter.com/intent/tweet?in_reply_to=1017668337508208640",720,400);' href='https://twitter.com/intent/tweet?in_reply_to=1017668337508208640' target='_BLANK' class='tw_reply' title='Reply'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/retweet?tweet_id=1017668337508208640",720,400);' href='https://twitter.com/intent/retweet?tweet_id=1017668337508208640' class='tw_retweet' title='Retweet'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/favorite?tweet_id=1017668337508208640",720,400);' href='https://twitter.com/intent/favorite?tweet_id=1017668337508208640' class='tw_favorite' title='Favorite'></a></li>
</ul>
</div>
</div>
<div class='tw_feed  orange  '>
<div class='tw_header'>
<a target='_BLANK' href='http://twitter.com/3newsireland'>
<img src='https://pbs.twimg.com/profile_images/818392542739910656/9De-wLRX_normal.jpg' width='48' height='48'>
<span class='tw_user'>3News<br/>
<span class='tw_twitter'>@3newsireland</span>
</span>
</a>
<div class='tw_follow'><a href='https://twitter.com/intent/user?screen_name=3newsireland' target='_blank'><i></i><span class='tw_label'>Follow</span></a></div>
</div><!-- /tw_header -->
<div class='tw_content'>
<p class='text'>Gardai are investigation the violent death of a man in his 20s after an altercation last night on Bridge Street in&hellip; <a href="https://t.co/xPY4mLB74I">t.co/xPY4mLB74I</a></p>
</div><!-- /tw_content -->
<div class='tw_actions'>
<p class='tw_date text'>6:51 AM - 13 Jul 18</p>
<ul>
<li><a onclick='return newWin("https://twitter.com/intent/tweet?in_reply_to=1017647790435065857",720,400);' href='https://twitter.com/intent/tweet?in_reply_to=1017647790435065857' target='_BLANK' class='tw_reply' title='Reply'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/retweet?tweet_id=1017647790435065857",720,400);' href='https://twitter.com/intent/retweet?tweet_id=1017647790435065857' class='tw_retweet' title='Retweet'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/favorite?tweet_id=1017647790435065857",720,400);' href='https://twitter.com/intent/favorite?tweet_id=1017647790435065857' class='tw_favorite' title='Favorite'></a></li>
</ul>
</div>
</div>
<div class="ads_mpu">
<div id='div-gpt-ad-2'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2');});</script>
</div>
</div>
<div class='tw_feed  orange  '>
<div class='tw_header'>
<a target='_BLANK' href='http://twitter.com/3newsireland'>
<img src='https://pbs.twimg.com/profile_images/818392542739910656/9De-wLRX_normal.jpg' width='48' height='48'>
<span class='tw_user'>3News<br/>
<span class='tw_twitter'>@3newsireland</span>
</span>
</a>
<div class='tw_follow'><a href='https://twitter.com/intent/user?screen_name=3newsireland' target='_blank'><i></i><span class='tw_label'>Follow</span></a></div>
</div><!-- /tw_header -->
<div class='tw_content'>
<p class='text'>More disruption for Ryanair passengers expected after Dublin-based pilots gave notice of two further strike dates t&hellip; <a href="https://t.co/aU6Y5qj3ec">t.co/aU6Y5qj3ec</a></p>
</div><!-- /tw_content -->
<div class='tw_actions'>
<p class='tw_date text'>6:45 AM - 13 Jul 18</p>
<ul>
<li><a onclick='return newWin("https://twitter.com/intent/tweet?in_reply_to=1017646161740607488",720,400);' href='https://twitter.com/intent/tweet?in_reply_to=1017646161740607488' target='_BLANK' class='tw_reply' title='Reply'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/retweet?tweet_id=1017646161740607488",720,400);' href='https://twitter.com/intent/retweet?tweet_id=1017646161740607488' class='tw_retweet' title='Retweet'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/favorite?tweet_id=1017646161740607488",720,400);' href='https://twitter.com/intent/favorite?tweet_id=1017646161740607488' class='tw_favorite' title='Favorite'></a></li>
</ul>
</div>
</div>
<div class='tw_feed  orange marginBot15 '>
<div class='tw_header'>
<a target='_BLANK' href='http://twitter.com/3newsireland'>
<img src='https://pbs.twimg.com/profile_images/818392542739910656/9De-wLRX_normal.jpg' width='48' height='48'>
<span class='tw_user'>3News<br/>
<span class='tw_twitter'>@3newsireland</span>
</span>
</a>
<div class='tw_follow'><a href='https://twitter.com/intent/user?screen_name=3newsireland' target='_blank'><i></i><span class='tw_label'>Follow</span></a></div>
</div><!-- /tw_header -->
<div class='tw_content'>
<p class='text'>Donald Trump has slammed Theresa May&#39;s Brexit negotiations in an exclusive interview to The Sun newspaper, in which&hellip; <a href="https://t.co/6fZrERMz6w">t.co/6fZrERMz6w</a></p>
</div><!-- /tw_content -->
<div class='tw_actions'>
<p class='tw_date text'>6:42 AM - 13 Jul 18</p>
<ul>
<li><a onclick='return newWin("https://twitter.com/intent/tweet?in_reply_to=1017645340936241153",720,400);' href='https://twitter.com/intent/tweet?in_reply_to=1017645340936241153' target='_BLANK' class='tw_reply' title='Reply'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/retweet?tweet_id=1017645340936241153",720,400);' href='https://twitter.com/intent/retweet?tweet_id=1017645340936241153' class='tw_retweet' title='Retweet'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/favorite?tweet_id=1017645340936241153",720,400);' href='https://twitter.com/intent/favorite?tweet_id=1017645340936241153' class='tw_favorite' title='Favorite'></a></li>
</ul>
</div>
</div>
<div class='tw_feed  orange  marginTop15'>
<div class='tw_header'>
<a target='_BLANK' href='http://twitter.com/3newsireland'>
<img src='https://pbs.twimg.com/profile_images/818392542739910656/9De-wLRX_normal.jpg' width='48' height='48'>
<span class='tw_user'>3News<br/>
<span class='tw_twitter'>@3newsireland</span>
</span>
</a>
<div class='tw_follow'><a href='https://twitter.com/intent/user?screen_name=3newsireland' target='_blank'><i></i><span class='tw_label'>Follow</span></a></div>
</div><!-- /tw_header -->
<div class='tw_content'>
<p class='text'>A prominent priest in Chile, Oscar Munoz Toledo has been arrested over allegations that he sexually abused seven mi&hellip; <a href="https://t.co/FByQTD9c7w">t.co/FByQTD9c7w</a></p>
</div><!-- /tw_content -->
<div class='tw_actions'>
<p class='tw_date text'>6:38 AM - 13 Jul 18</p>
<ul>
<li><a onclick='return newWin("https://twitter.com/intent/tweet?in_reply_to=1017644341345636353",720,400);' href='https://twitter.com/intent/tweet?in_reply_to=1017644341345636353' target='_BLANK' class='tw_reply' title='Reply'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/retweet?tweet_id=1017644341345636353",720,400);' href='https://twitter.com/intent/retweet?tweet_id=1017644341345636353' class='tw_retweet' title='Retweet'></a></li>
<li><a onclick='return newWin("https://twitter.com/intent/favorite?tweet_id=1017644341345636353",720,400);' href='https://twitter.com/intent/favorite?tweet_id=1017644341345636353' class='tw_favorite' title='Favorite'></a></li>
</ul>
</div>
</div>
<div class="ads_mpu">
<div id='div-gpt-ad-3'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-3');});</script>
</div>
</div></div>	</div>
<div class="break"></div>
</div> <!-- content -->
<div id="global_footer">
<div id="global_footer_toprow">
<div id="global_footer_toprow_left">
<div id="global_footer_mainlogo">
<img src="/graphics/global/footer_logo2.png">
</div>
</div>
<div id="global_footer_toprow_right">
<div class="break"></div>
<ul class="global_footer_links">
<li><a href="http://www.facebook.com/TVThreeIreland" target="_blank">FACEBOOK</a></li>
<li><a href="http://www.twitter.com/TV3Ireland" target="_blank">TWITTER</a></li>
<li><a href="/register.php" target="_blank">NEWSLETTER</a></li>
</ul>
<ul class="global_footer_links">
<li><a href="/pr_intro.php">PRESS CENTRE</a></li>
<li><a target="_BLANK" href="http://www.virginmediasolutions.ie">ADVERTISE WITH US</a></li>
<li><a href="/3player/terms-and-conditions">PRIVACY STATEMENT</a></li>
<li><a href="/3player/privacy-policy">TERMS & CONDITIONS</a></li>
</ul>
<ul class="global_footer_links">
<li><a href="/helplines.php">HELPLINES</a></li>
<li><a href="/competition.php">COMPETITIONS</a></li>
<li><a href="/3player/cookies-policy">COOKIES</a></li>
</ul>
<ul class="global_footer_links">
<li><a href="/contact.php">CONTACT US</a></li>
<li><a href="/subtitles.php">SUBTITLES</a></li>
<li><a href="/career_opportunities.php">CAREERS</a></li>
</ul>
<ul class="global_footer_links">
</ul>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="global_footer_bottomrow">
<div id="global_footer_bottomrow_left">
<ul class="global_footer_links_inline">
<li style="padding:0px 10px 0px 0px;"><a href="aboutus.php">ABOUT TV3 GROUP</a></li>
<li class="rightpipe"><a href="https://www.tv3.ie/studios/" target="_blank">STUDIOS</a></li>
<li class="rightpipe"><a href="/commissioning/" target="_blank">TV3 COMMISSIONING</a></li>
</ul>
<span id="global_footer_copyright">
&copy; TV3 2013. All Rights Reserved. TV3 Group, Westgate Business Park, Ballymount, Dublin 24
</span>
</div>
<div id="global_footer_bottomrow_right">
</div>
</div>
</div>
</div> <!-- global -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-5780237-1','auto',{'allowLinker':true});ga('set','anonymizeIp',true);ga('send','pageview');</script>
<script src="/includes/js/2012.js"></script>
<script src="/includes/js/easySlider1.7.js" type="text/javascript" language="javascript"></script>
<script src="includes/js/cookienotice.js.pagespeed.jm.vBdIxMQU60.js"></script>
<script type="text/javascript">$(document).ready(function(){function assignLoadMoreAction(){$('.loadMore').on('click',function(e){var self=$(this);e.preventDefault();var count=self.attr('data-count');$.ajax({url:'/includes/ajax/news_load_more.php',data:{'count':count,'locID':'1.2.883','colour':'darkBlue','video_id':'<?if($video_id){echo $video_id;}else{echo $article_id;}; ?>'},success:function(data){$('.newsViewMore').remove();$('#newsItems').append(data);$('#slideDown'+count).fadeIn();assignTwitterSlide();assignLoadMoreAction();}});});}assignLoadMoreAction();$("#news_slider1").easySlider({auto:true,continuous:true,nextId:"slider1next",prevId:"slider1prev",spanId:"gridNavPage1",pause:5000});function assignTwitterSlide(){$('.twIcon').on('click',function(){var tweetID='#'+$(this).attr('data-tweetID');$(tweetID).slideToggle();});}assignTwitterSlide();$("#searchselect").click(function(){$("#searchdropdown").fadeToggle("fast");});$("#GoogleSearchText").click(function(){$("#searchdropdown").fadeOut("fast");});$("#searchtv3").click(function(){$("#searchenginegraphic").attr("src","/graphics/global/searchtv3.png");$("#GoogleSearchText").attr("value","Search tv3.ie");$("#GoogleSearchSelect").attr("value","tv3");$("#searchdropdown").fadeToggle("fast");});$("#searchgoogle").click(function(){$("#searchenginegraphic").attr("src","/graphics/global/searchgoogle.png");$("#GoogleSearchText").attr("value","Search google");$("#GoogleSearchSelect").attr("value","google");$("#searchdropdown").fadeToggle("fast");});$("#gallery_container").mouseenter(function(){$("#hover_container").fadeIn();}).mouseleave(function(){$("#hover_container").fadeOut();});$("#down_control").click(function(){var count=$('#hover_container').data('count'),slides=Math.round(count/3),pos=$('#hover_container').data('pos'),newPos=pos+1;if(newPos<slides){$('#hover_container').data('pos',newPos);$("#more_list").animate({top:'-=305'},1000);}});$("#up_control").click(function(){var count=$('#hover_container').data('count'),pos=$('#hover_container').data('pos'),newPos=pos-1;if(newPos>-1){$('#hover_container').data('pos',newPos);$("#more_list").animate({top:'+=305'},1000);}});});</script>
<div id='div-gpt-ad-5'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5');});</script>
</div>
</body>
</html>
