<!DOCTYPE html>
<html lang="en">
<head>
<title>Hugh Jackman sees in 2018 at Sydney firework display he helped to design - TV3 Xpos&eacute;</title>
<meta charset="utf-8">
<meta name="description" content="Catch-up TV, Entertainment, News, Sport, Soaps and all your favourite Irish and International shows from TV3"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta property="published-date" content="2017-12-31 22:39:40"/>
<link rel="amphtml" href="//www.tv3.ie/xpose/AMP/article/entertainment-news/258474/Hugh-Jackman-sees-in-2018-at-Sydney-firework-display-he-helped-to-design"/>
<!--  OPEN GRAPH META -->
<meta property="fb:pages" content="61527422958"/> <!-- Xpose -->
<meta property="fb:pages" content="66133801290"/> <!-- Ireland AM -->
<meta property="fb:pages" content="100183534537"/> <!-- TV3 Ireland -->
<meta property="fb:app_id" content="1819720164939351"/>
<meta property="og:title" content="Hugh Jackman sees in 2018 at Sydney firework display he helped to design"/>
<meta property="og:url" content="//www.tv3.ie/xpose/article/entertainment-news/258474/Hugh-Jackman-sees-in-2018-at-Sydney-firework-display-he-helped-to-design"/>
<meta property="og:site_name" content="TV3.ie | Xpos&eacute; Entertainment"/>
<meta property="og:description" content="Hugh got a head start on the celebrations because he rang in 2018 Down Under."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://93546-d-c.ooyala.com/content/images/1126/1514761386_0fc5e5cd-6d67-428d-8010-178c2dc6f0b3_636x357.jpg"/>
<meta property="og:image:secure_url" content="https://93546-d-c.ooyala.com/content/images/1126/1514761386_0fc5e5cd-6d67-428d-8010-178c2dc6f0b3_636x357.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="636"/>
<meta property="og:image:height" content="357"/>
<style>@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 300;
  src: local('Lato Light'), local('Lato-Light'), url(http://fonts.gstatic.com/s/lato/v14/nj47mAZe0mYUIySgfn0wpQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(http://fonts.gstatic.com/s/lato/v14/v0SdcGFAl2aezM9Vq_aFTQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Tinos';
  font-style: italic;
  font-weight: 400;
  src: local('Tinos Italic'), local('Tinos-Italic'), url(http://fonts.gstatic.com/s/tinos/v11/xuYGcXgp2eEYRdT71_FYKg.ttf) format('truetype');
}
@font-face {
  font-family: 'Tinos';
  font-style: normal;
  font-weight: 400;
  src: local('Tinos Regular'), local('Tinos-Regular'), url(http://fonts.gstatic.com/s/tinos/v11/R0GUby9C7Xd7F2g6Wjdydw.ttf) format('truetype');
}
</style>
<link href="/xpose/assets/includes/css/A.font-awesome.min.css+bootstrap.css+jquery.bxslider.css+xpose_v4.css,,qv==3+xpose_nav_v4.css+responsive_v4.css,Mcc.JCvmg_YgSb.css.pagespeed.cf.eDzAHLgpq1.css" rel="stylesheet"/>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
		    <script src="/xpose/assets/includes/js/html5shiv.js"></script>
		    <script src="/xpose/assets/includes/js/respond.min.js"></script>
		<![endif]-->
<!--[if IE 8]> <html class="ie8"> <![endif]-->
<!--[if IE 9]> <html class="ie9"> <![endif]-->
<!--[if gte IE 9]>  <style type="text/css"> .gradient { filter: none; }</style><![endif]-->
<!-- Taboola -->
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/tv3/loader.js');</script>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type='text/javascript'>googletag.cmd.push(function(){var top_leaderboard_mapping_desktop=googletag.sizeMapping().addSize([990,0],[[728,90],[728,89],[970,90],[970,250]]).addSize([0,0],[]).build();var top_leaderboard_mapping_tablet=googletag.sizeMapping().addSize([990,0],[]).addSize([768,0],[[728,90],[728,89]]).addSize([0,0],[]).build();var mpu_mapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,600],[300,249]]).addSize([0,0],[[300,250],[300,249]]).build();var mid_mpu_mapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,251]]).addSize([0,0],[[300,250],[300,251]]).build();var mpu_mapping_desktop=googletag.sizeMapping().addSize([768,0],[[300,250],[300,600],[300,249]]).addSize([0,0],[[300,250],[300,251]]).build();var mpu_mapping_mobile=googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[300,250],[300,249]]).build();var bottom_leaderboard_mapping=googletag.sizeMapping().addSize([1024,0],[[728,90],[728,91],[970,90],[970,250]]).addSize([768,0],[[728,90],[728,91]]).addSize([0,0],[]).build();var mobile_banner_mapping=googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,50]]).build();var bot_mpu_mapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,252]]).addSize([0,0],[[300,250],[300,252]]).build();var bot_mpu_mapping2=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,253]]).addSize([0,0],[[300,250],[300,253]]).build();window.leader_1_desktop=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[728,90],'div-gpt-ad-1401196797090-leader-1-desktop').addService(googletag.pubads()).setTargeting('art_id','258474').setTargeting('pos',['top']).defineSizeMapping(top_leaderboard_mapping_desktop);window.leader_1_tablet=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[728,90],'div-gpt-ad-1401196797090-leader-1-tablet').addService(googletag.pubads()).setTargeting('art_id','258474').setTargeting('pos',['top']).defineSizeMapping(top_leaderboard_mapping_tablet);window.mpu_1_desktop=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-1-desktop').addService(googletag.pubads()).setTargeting('art_id','258474').setTargeting('pos',['MPU1,article_roadblock']).defineSizeMapping(mpu_mapping_desktop);window.mpu_1_mobile=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-1-mobile').addService(googletag.pubads()).setTargeting('art_id','258474').setTargeting('pos',['MPU1,article_roadblock']).defineSizeMapping(mpu_mapping_mobile);window.mpu_4=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-4').addService(googletag.pubads()).setTargeting('art_id','258474').setTargeting('pos',['MPU4,article_roadblock']).defineSizeMapping(bot_mpu_mapping2);window.mpu_2=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-2').addService(googletag.pubads()).setTargeting('art_id','258474').setTargeting('pos',['MPU2,article_roadblock']).defineSizeMapping(mid_mpu_mapping);window.mpu_3=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-3').addService(googletag.pubads()).setTargeting('art_id','258474').setTargeting('pos',['MPU3,article_roadblock']).defineSizeMapping(bot_mpu_mapping);window.mobile_banner=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[320,50],'div-gpt-ad-1401196797090-mobile').addService(googletag.pubads()).setTargeting('art_id','258474').setTargeting('pos',['anchor','article_roadblock']).defineSizeMapping(mobile_banner_mapping);window.skin=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[1,1],'div-gpt-ad-1401196797090-skin').setTargeting('art_id','258474').addService(googletag.pubads()).setTargeting('art_id','258474').setTargeting('pos',['wallpaper,article_roadblock']);window.oop=googletag.defineOutOfPageSlot('/49077797/Xpose.ie/Entertainment_News','div-gpt-ad-1401196797090-oop').addService(googletag.pubads()).setTargeting('pos','article_roadblock').setTargeting('art_id','258474').setTargeting('art_id','258474');googletag.enableServices();});</script>
<script type="text/javascript" src="//media.admob.com/api/v1/google_mobile_app_ads.js"></script>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1537782086485259');fbq('track','PageView');</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=1537782086485259&ev=PageView&noscript=1'/></noscript>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>var _wt='48468e';(function(){if(document.cookie.indexOf('VISITED_4923')<0){var ws=document.createElement('script');ws.type='text/javascript';ws.async=true;ws.src=('https:'==document.location.protocol?'https://ssl.':'http://')+'survey.webstatus.v2.userneeds.dk/wsi.ashx?t='+_wt+(location.href.indexOf('wsiNoCookie')>=0?'&nc=1':'');var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ws,s);}})();</script>
</head>
<body id="article">
<!-- /footer static ad  -->
<div class="static_ad no_LR_padding">
<div id="div-gpt-ad-1401196797090-mobile">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mobile");});</script>
</div>
</div>
<nav class="navbar navbar-inverse">
<div class="container-fluid">
<div class="navbar-header">
<div class="col-md-11 col-sm-11 col-xs-11 text-left hidden-lg">
<a class="navbar-brand" href="/xpose" title="Xpose">
<span class="logo_svg"></span>
</a>
</div>
<div class="col-md-1 col-sm-1 col-xs-1 bar_btn hidden-lg">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<i class="fa fa-bars white"></i>
</button>
</div>
</div>
<div class="collapse navbar-collapse first_area" id="bs-example-navbar-collapse-1">
<div class="col-lg-9 col-md-12 col-sm-12 col-xs-12 order_1">
<ul class="nav navbar-nav first_nav">
<li>
<a class="logo_first_nav" href="/">
<img src="/xpose/assets/graphics/xtv3_logo2.png.pagespeed.ic.LuaoCyd43B.png" alt="TV3">
</a>
</li>
<li>
<a href="/allshows.php">Shows</a>
</li> <li>
<a href="/news.php">News</a>
</li> <li>
<a href="/xpose/">Entertainment</a>
</li> <li>
<a href="/tvguide.php">TV Guide</a>
</li> <li>
<a href="/3player">3player</a>
</li>
</ul>
</div>
<!-- order_1 -->
<div class="col-lg-3 col-md-12 col-sm-12 col-xs-12 search_nav order_2">
<form id="searchForm" class="navbar-right " role="search" action="//www.tv3.ie/search.php" method="get">
<input type="hidden" name="GoogleSearchSelect" id="GoogleSearchSelect" value="tv3">
<input type="hidden" name="cx" id="GoogleSerHidden" value="partner-pub-0337592974306020:witveo-9f9a"/>
<input type="hidden" name="ie" value="UTF-8"/>
<div class="input-group margin-bottom-sm">
<span class="input-group-addon"><i onclick="$('#searchForm').submit();" class="fa fa-search fa-lg"></i></span>
<input class="form-control" type="text" name="q" placeholder="Search"/>
</div>
</form>
</div>
<!-- order_2 -->
<div class="container second_area order_3">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo_area hidden-md hidden-sm hidden-xs">
<a href="/xpose">
<span class="logo_svg" title="Xpose"></span>
</a>
<a class="logo_ie" href="/xpose">
<img class="img-responsive" src="/xpose/assets/graphics/xxpose_new_ie.png.pagespeed.ic.yT5WLcYkIU.png" alt="Xpose"/>
</a>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no_LR_padding">
<div class="second_bar">
<div id="menu_2">
<ul class="nav navbar-nav second_nav">
<li>
<a href="/xpose">Home</a>
</li>
<li>
<a href="/xpose/entertainment-news">Entertainment</a>
</li>
<li>
<a href="/xpose/news">News</a>
</li>
<li>
<a href="/xpose/fashion">Fashion</a>
</li>
<li>
<a href="/xpose/beauty">Beauty</a>
</li>
<li>
<a href="/xpose/horoscopes">Horoscopes</a>
</li>
<li>
<a href="/xpose/video">Videos</a>
</li>
<li>
<a href="/xpose/lifestyle">Lifestyle</a>
</li>
<li>
<a href="/xpose/family">Family</a>
</li>
<li>
<a href="/xpose/weddings">Weddings</a>
</li>
<li class="hidden-lg">
<a href="/shows/healthyliving">Healthy Living</a>
</li>
<li>
<a href="/xpose/giveaways">Giveaways</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no_LR_padding ad header_ad hidden-md hidden-sm hidden-xs">
<div id="div-gpt-ad-1401196797090-leader-1-desktop">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-leader-1-desktop");});</script>
</div>
</div>
</div>
<!-- order_3 -->
</div>
</div>
<!-- /.navbar-collapse -->
</div>
<!-- /.container-fluid -->
</nav>
<div id="wrapper" class="container content_area">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no_LR_padding ad header_ad hidden-lg hidden-sm hidden-xs">
<div id="div-gpt-ad-1401196797090-leader-1-tablet">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-leader-1-tablet");});</script>
</div>
</div>
<!-- LEFT SIDE  -->
<div class="col-lg-8 col-md-7 col-sm-12 col-xs-12 ">
<article class="top_news">
<div id="main_content" class="top_news_content">
<h1>Hugh Jackman sees in 2018 at Sydney firework display he helped to design</h1>
<span class="time">31st Dec 17 | Entertainment News</span>
<div class="top_news_social">
<a class="fb" href="#" onclick="return newWin('http://www.facebook.com/sharer.php?u=%2F%2Fwww.tv3.ie%2Fxpose%2Farticle%2Fentertainment-news%2F258474%2FHugh-Jackman-sees-in-2018-at-Sydney-firework-display-he-helped-to-design',720,400);"><i class="fa fa-facebook"></i></a>
<a class="tw" href="#" onclick="return newWin('https://twitter.com/share?url=%2F%2Fwww.tv3.ie%2Fxpose%2Farticle%2Fentertainment-news%2F258474%2FHugh-Jackman-sees-in-2018-at-Sydney-firework-display-he-helped-to-design&counturl=%2F%2Fwww.tv3.ie%2Fxpose%2Farticle%2Fentertainment-news%2F258474%2FHugh-Jackman-sees-in-2018-at-Sydney-firework-display-he-helped-to-design&via=tv3xpose&text=Hugh+Jackman+sees+in+2018+at+Sydney+firework+display+he+helped+to+design',720,400);"><i class="fa fa-twitter"></i></a>
<a class="embed" href="" data-toggle="modal" data-target="#myModalEmbed"><i class="fa fa-share-alt"></i></a>
<!-- MODAL - EMBED -->
<div class="modal fade" id="myModalEmbed" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="myModalLabel">Share URL</h4>
</div>
<div class="modal-body">
<div class="form-group">
<input class="form-control" type="text" value="//www.tv3.ie/xpose/article/entertainment-news/258474/Hugh-Jackman-sees-in-2018-at-Sydney-firework-display-he-helped-to-design" onclick="this.select()">
</div>
</div>
<div class="modal-footer">
<a type="button" class="btn btn-default" data-dismiss="modal">Close</a>
</div>
</div>
</div>
</div>
</div>
<p>Hugh got a head start on the celebrations because he rang in 2018 Down Under.</p>	</div>
<div class="top_news_img">
<a href=""><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1126/1514761386_0fc5e5cd-6d67-428d-8010-178c2dc6f0b3_636x357.jpg" alt=""/></a>
</div>
<div class="article_text">
<p><p>Hugh Jackman wished his fans a happy 2018 as he helped the New Year&rsquo;s Eve celebrations in Australia go off with a bang.<!-- START_MODE2 --></p><div class='ad_text'>
<div id='div-gpt-ad-1401196797090-mpu-4'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1401196797090-mpu-4');});</script>
</div>
</div><p><!-- END_MODE2 -->The Greatest Showman star helped design part of the fireworks display in Sydney, Australia, where revellers have already seen in the New Year.</p><p>The actor posted a picture and video on social media of him and his wife Deborra-lee Furness enjoying the celebrations.</p><!-- EMBED START Twitter --><figure><blockquote class="twitter-tweet" data-width="525"><p lang="en" dir="ltr">Happy New Year! #2018 <a href="https://twitter.com/hashtag/SydneyNYE?src=hash&amp;ref_src=twsrc%5Etfw">#SydneyNYE</a> <a href="https://twitter.com/Deborra_lee?ref_src=twsrc%5Etfw">@Deborra_lee</a> <a href="https://t.co/UhJ4GmXRGV">pic.twitter.com/UhJ4GmXRGV</a></p><p>&mdash; Hugh Jackman (@RealHughJackman) <a href="https://twitter.com/RealHughJackman/status/947464726417637376?ref_src=twsrc%5Etfw">December 31, 2017</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure><!-- EMBED END Twitter --><p>&ldquo;Happy new year&rsquo;s eve to you and yours! #2018,&rdquo; he wrote.</p><!-- EMBED START Twitter --><figure><blockquote class="twitter-tweet" data-width="525"><p lang="en" dir="ltr">Happy new year&rsquo;s eve to you and yours! #2018 <a href="https://twitter.com/hashtag/SydneyNYE?src=hash&amp;ref_src=twsrc%5Etfw">#SydneyNYE</a> <a href="https://twitter.com/hashtag/Worldwide?src=hash&amp;ref_src=twsrc%5Etfw">#Worldwide</a> <a href="https://twitter.com/cityofsydney?ref_src=twsrc%5Etfw">@cityofsydney</a> <a href="https://t.co/W4AxptRurk">pic.twitter.com/W4AxptRurk</a></p><p>&mdash; Hugh Jackman (@RealHughJackman) <a href="https://twitter.com/RealHughJackman/status/947482718975221760?ref_src=twsrc%5Etfw">December 31, 2017</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure><!-- EMBED END Twitter --><p>Several other stars have been posting messages online as the new year looms.</p><p>Madonna shared video footage of her and her family with her followers on Instagram, saying she felt &ldquo;truly blessed&rdquo;.</p><p>The Queen of Pop wrote: &ldquo;As i look back on this year. I wanted to take A moment to give Thanks to All my Friends and Family. Everywhere!! </p><p>&ldquo;Life would be empty and meaningless without each and every one of you. I am Truly Blessed!! </p><p>&ldquo;So Bring It 2018! Give Me All you Got!&rdquo;</p><!-- EMBED START Twitter --><figure><blockquote class="twitter-tweet" data-width="525"><p lang="en" dir="ltr">As i look back on this year &#127881;&#127752;&#127881;&#127752;. I wanted to take A moment to give Thanks to All my Friends and Family. Everywhere!! &#127758;&#127757;&#127759;. Life would be empty and meaningless without each and every one of you. I am Truly Blessed!! &hearts;&#65039;&#128131;&#127999;&hearts;&#65039;&#128131;&#127999; So Bring It 2018! Give Me All you Got! <a href="https://t.co/iqBX66HCeP">pic.twitter.com/iqBX66HCeP</a></p><p>&mdash; Madonna (@Madonna) <a href="https://twitter.com/Madonna/status/947543102771879937?ref_src=twsrc%5Etfw">December 31, 2017</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure><!-- EMBED END Twitter --><p>David Beckham shared a photograph of him and his three sons &ndash; Brooklyn, Romeo and Cruz &ndash; swimming in the sea at sunset, as they enjoy a new year holiday together.</p><!-- EMBED START Instagram --><figure><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BdXczFtB_SC/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:525px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:49.81481481481482% 0; text-align:center; width:100%;"><div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BdXczFtB_SC/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Sunset with my beautiful boys &#127749; @brooklynbeckham @romeobeckham @cruzbeckham</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/davidbeckham/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> David Beckham</a> (@davidbeckham) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-31T12:20:51+00:00">Dec 31, 2017 at 4:20am PST</time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></figure><!-- EMBED END Instagram --><p>&ldquo;Sunset with my beautiful boys,&rdquo; wrote the football star.</p><p>Holly Willoughby also chose a holiday picture to herald in 2018, sharing a snap from a dip in the pool.</p><p>&ldquo;Going out of 2017 style&hellip;.. bikini by @beach_flamingo x,&rdquo; she wrote on Instagram.</p><!-- EMBED START Instagram --><figure><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BdXaxcMFKZq/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:525px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:31.064814814814817% 0; text-align:center; width:100%;"><div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BdXaxcMFKZq/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Going out of 2017 &#129500;&zwj;&#9792;&#65039; style&hellip;.. bikini by @beach_flamingo x</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/hollywilloughby/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Holly Willoughby</a> (@hollywilloughby) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-31T12:03:09+00:00">Dec 31, 2017 at 4:03am PST</time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></figure><!-- EMBED END Instagram --><p>Made In Chelsea star Alexandra &ldquo;Binky&rdquo; Felstead said she was staying in with her baby girl India, who she and partner Josh &ldquo;JP&rdquo; Patterson welcomed this year.</p><!-- EMBED START Instagram --><figure><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BdYGPzDBF10/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:525px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BdYGPzDBF10/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">&#9786;&#65039; This year I got the best surprise I could have ever wished for. Thanks to you all for being so supportive, loyal &amp; kind, I&rsquo;m a very lucky girlie to have such an amazing following &#10084;&#65039;&#128591;&#127996; I hope 2018 is a glorious one for you all- Now let your hair down and ENJOY!!! I&rsquo;m staying in! &#9786;&#65039;&#10024;&#127870;&#10024;&#127881;&#10084;&#65039; HAPPY NEW YEAR!!! &#127881;&#127881;&#127881;&#127881;&#127881; #2018</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/binkyfelstead/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> BINKY FELSTEAD</a> (@binkyfelstead) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-31T18:23:02+00:00">Dec 31, 2017 at 10:23am PST</time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></figure><!-- EMBED END Instagram --><p>&ldquo;This year I got the best surprise I could have ever wished for,&rdquo; Felstead said on Instagram.</p><p>&ldquo;Thanks to you all for being so supportive, loyal &amp; kind, I&rsquo;m a very lucky girlie to have such an amazing following.</p><p>&ldquo;I hope 2018 is a glorious one for you all- Now let your hair down and ENJOY!!! I&rsquo;m staying in! HAPPY NEW YEAR!!!&rdquo;</p><!-- TRACKING START GA --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-72310761-1','auto',{'name':'pacontentapi'});ga('pacontentapi.set','referrer',location.origin);ga('pacontentapi.set','dimension1','By Julia Hunt, Press Association Entertainment Reporter');ga('pacontentapi.set','dimension2','0fc5e5cd-6d67-428d-8010-178c2dc6f0b3');ga('pacontentapi.set','dimension3','paservice:entertainment,paservice:entertainment:movies,paservice:entertainment:music,paservice:entertainment:tv,paservice:entertainment:uk');ga('pacontentapi.set','dimension6','story');ga('pacontentapi.set','dimension7','composite');ga('pacontentapi.set','dimension8',null);ga('pacontentapi.set','dimension9',null);ga('pacontentapi.send','pageview',{'location':location.href,'page':(location.pathname+location.search+location.hash),'title':'Hugh Jackman sees in 2018 at Sydney firework display he helped to design'});</script><!-- TRACKING END GA --></p><p>&copy; Press Association 2017</p>	</div>
<div class="hidden-md hidden-sm hidden-xs">
<script type="text/javascript" src="//convergedigital.mainroll.com/a/tv3_outstream_desktop.js?autoPlay=true"></script>
</div>
<div class="hidden-lg">
<script type="text/javascript" src="//convergedigital.mainroll.com/a/tv3_outstream_mobile.js?autoPlay=true"></script>
</div>
<div class="links_articles">
<hr/>
<ul class="pages">
<li class="previous">
<div class="pages_bt">
<p class="red">Previous:</p>
<p>
<a href="/xpose/article/entertainment-news/258473/Will-Smith-pays-tribute-to-my-queen-Jada-on-20th-wedding-anniversary">Will Smith pays tribute to 'my queen' Jada on 20th wedding anniversary</a>
</p>
</div>
</li>
<li class="next">
<div class="pages_bt">
<p class="red">Next:</p>
<p>
<a href="/xpose/article/entertainment-news/258475/Katie-Piper-reveals-name-of-second-baby-daughter">Katie Piper reveals name of second baby daughter</a>
</p>
</div>
</li>
</ul>
<div class="clear"></div>
<hr/>
</div>
<div id='inpagead'></div>
</article>
<div class="list_most_visited_left_column">
<h2>MORE FROM XPOS&Eacute;</h2>
<div class="article">
<a href="/xpose/article/entertainment-news/258438/Phyllis-Logan-Downton-Abbey-cast-asked-to-keep-dates-free-for-movie-in-2018" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1126/1514725383_c8c1713d-5355-475a-9234-7bce89959ad6_636x357.jpg" alt="Phyllis Logan: Downton Abbey cast asked to keep dates free for movie in 2018" title="Phyllis Logan: Downton Abbey cast asked to keep dates free for movie in 2018">
<h1>Phyllis Logan: Downton Abbey cast asked to keep dates free for movie in 2018</h1>
</a>
</div>
<div class="article">
<a href="/xpose/article/entertainment-news/258350/Judge-grants-divorce-to-Louise-and-Jamie-Redknapp-after-19year-marriage" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1126/1514548984_a496e2bc-fc61-4686-9482-6828705e1d66_636x357.jpg" alt="Judge grants divorce to Louise and Jamie Redknapp after 19-year marriage" title="Judge grants divorce to Louise and Jamie Redknapp after 19-year marriage">
<h1>Judge grants divorce to Louise and Jamie Redknapp after 19-year marriage</h1>
</a>
</div>
<div class="article">
<a href="/xpose/article/weddings/258279/She-said-yes-Aston-Merrygold-engaged-to-his-pregnant-partner" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1126/1514368995_3480dfe2-e412-4afa-9f96-941d3d1e2d4d_636x357.jpg" alt="She said yes! Aston Merrygold engaged to his pregnant partner" title="She said yes! Aston Merrygold engaged to his pregnant partner">
<h1>She said yes! Aston Merrygold engaged to his pregnant partner</h1>
</a>
</div>
</div>
<div class="hidden-sm hidden-xs more_from_article">
<div class="section_header art_section_header">
<h2>MORE FROM ENTERTAINMENT NEWS</h2>
</div>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/258475/Katie-Piper-reveals-name-of-second-baby-daughter"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1126/1514764983_0a063cc6-457c-46b4-b967-642a7eb35eae_636x357.jpg" alt=""/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/258475/Katie-Piper-reveals-name-of-second-baby-daughter">Katie Piper reveals name of second baby daughter</a></h2>
<span class="time">1st Jan 18 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/258475/Katie-Piper-reveals-name-of-second-baby-daughter">Katie Piper has revealed she has named her new baby daughter Penelope Diane.The television presenter and former model is already a mother to daughter Belle, three, with husband Richard Sutton.Piper announced the arrival of their second child on December 15 on Twitter, writing:...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/258473/Will-Smith-pays-tribute-to-my-queen-Jada-on-20th-wedding-anniversary"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1126/1514761383_f0808f3c-80a4-42d9-842e-573e219b2edf_636x357.jpg" alt=""/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/258473/Will-Smith-pays-tribute-to-my-queen-Jada-on-20th-wedding-anniversary">Will Smith pays tribute to 'my queen' Jada on 20th wedding anniversary</a></h2>
<span class="time">31st Dec 17 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/258473/Will-Smith-pays-tribute-to-my-queen-Jada-on-20th-wedding-anniversary">Will Smith has paid tribute to his wife Jada Pinkett Smith as they celebrate 20 years of marriage.The Hollywood star, 49, called the actress his &ldquo;queen&rdquo; as he marked the milestone with a sweet message on Instagram. 20 Years Ago Today we held hands and walked naively down...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/258471/Is-Basil-the-rat-more-famous-than-Roland-Rat-Antiques-Roadshow-claim-sparks-debate"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1126/1514757783_4528c361-054d-4669-80d0-7e1960e52982_636x357.jpg" alt=""/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/258471/Is-Basil-the-rat-more-famous-than-Roland-Rat-Antiques-Roadshow-claim-sparks-debate">Is Basil the rat more famous than Roland Rat? Antiques Roadshow claim sparks debate</a></h2>
<span class="time">31st Dec 17 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/258471/Is-Basil-the-rat-more-famous-than-Roland-Rat-Antiques-Roadshow-claim-sparks-debate">Antiques Roadshow triggered a debate on Twitter after one of the experts claimed the rat from Fawlty Towers was &ldquo;the most famous rodent on British television&rdquo;.One viewer even claimed that 80s character Roland Rat would be &ldquo;spinning in his wheel&rdquo; after hearing the...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/258472/JK-Rowling-sent-Harry-Potter-memorabilia-to-fan-who-lost-her-mother"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1126/1514757785_3c300066-bae6-4666-b033-7105abb4880e_636x357.jpg" alt=""/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/258472/JK-Rowling-sent-Harry-Potter-memorabilia-to-fan-who-lost-her-mother">JK Rowling sent Harry Potter memorabilia to fan who lost her mother</a></h2>
<span class="time">31st Dec 17 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/258472/JK-Rowling-sent-Harry-Potter-memorabilia-to-fan-who-lost-her-mother">A Harry Potter fan told how JK Rowling sent her memorabilia after her mother died, in a touching story on Antiques Roadshow.Aimee Vernon-Mead was among those featured on Sunday night&rsquo;s special entertainment edition of the BBC programme.She said her mother discovered she had...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/258463/Simon-Thomas-tells-of-dread-at-2018-after-death-of-wife"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1126/1514746983_d6d523af-d402-4c43-8ae4-6619bace88dc_636x357.jpg" alt="Simon Thomas"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/258463/Simon-Thomas-tells-of-dread-at-2018-after-death-of-wife">Simon Thomas tells of 'dread' at 2018 after death of wife</a></h2>
<span class="time">31st Dec 17 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/258463/Simon-Thomas-tells-of-dread-at-2018-after-death-of-wife">TV presenter Simon Thomas has told of his &ldquo;stomach churning dread&rdquo; of the year ahead following the death of his wife.The former Blue Peter host&rsquo;s wife Gemma died in November just three days after being diagnosed with acute myeloid leukaemia.Thomas has posted a...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/258445/Justin-Bieber-selling-painting-of-the-cross-for-charity"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1126/1514743383_f224aabb-44fd-4f3b-bb87-846f8b14b40f_636x357.jpg" alt="Justin Bieber"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/258445/Justin-Bieber-selling-painting-of-the-cross-for-charity">Justin Bieber selling painting of the cross for charity</a></h2>
<span class="time">31st Dec 17 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/258445/Justin-Bieber-selling-painting-of-the-cross-for-charity">Justin Bieber has painted a religious picture to raise money for charity.The pop heartthrob&rsquo;s painting, entitled Calvary, features a cross against a backdrop of storm clouds.Bieber, 23, said he is selling it in aid of the wildfires in California, although he did not specify...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/258444/Susanna-Reid-Dont-change-How-about-that-for-a-new-years-resolution"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1126/1514739783_6276efb1-2801-46e3-a644-042b976c0a15_636x357.jpg" alt="Susanna Reid"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/258444/Susanna-Reid-Dont-change-How-about-that-for-a-new-years-resolution">Susanna Reid: Don't change! How about that for a new year's resolution?</a></h2>
<span class="time">31st Dec 17 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/258444/Susanna-Reid-Dont-change-How-about-that-for-a-new-years-resolution">Susanna Reid has shared her novel idea for a new year&rsquo;s resolution, suggesting to fans: &ldquo;Don&rsquo;t change!&rdquo;The Good Morning Britain presenter, 47, said people should recognise that they are &ldquo;already enough&rdquo; and stop judging themselves against social media...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/258442/Liam-Payne-shares-his-top-memories-of-2017"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1126/1514736183_e2ec19b3-066e-48d0-80c9-87e456aa8491_636x357.jpg" alt="Liam Payne"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/258442/Liam-Payne-shares-his-top-memories-of-2017">Liam Payne shares his top memories of 2017</a></h2>
<span class="time">31st Dec 17 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/258442/Liam-Payne-shares-his-top-memories-of-2017">Liam Payne has thanked the &ldquo;amazing crowds&rdquo; at his shows, as he continues the list of his top memories of 2017.The One Direction heartthrob, 24, has been detailing his highlights from the past 12 months on Instagram, starting with the birth of his son Bear in March.In his...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/258443/Star-Wars-composer-John-Williams-confirms-he-will-write-Han-Solo-movie-theme"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1126/1514736185_d16275c0-8107-4db7-a09e-95413bad0d3e_636x357.jpg" alt=""/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/258443/Star-Wars-composer-John-Williams-confirms-he-will-write-Han-Solo-movie-theme">Star Wars composer John Williams confirms he will write Han Solo movie theme</a></h2>
<span class="time">31st Dec 17 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/258443/Star-Wars-composer-John-Williams-confirms-he-will-write-Han-Solo-movie-theme">Star Wars composer John Williams has confirmed he will write the theme music for the spin-off film about a young Han Solo.The veteran composer &ndash; who also penned the famous music for Jurassic Park, Harry Potter and Jaws &ndash; will turn his attention to the signature music in...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/258441/Love-Island-seeks-new-residents-for-the-reality-show-villa"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1126/1514728987_006ab9ee-b5b9-443c-baa2-52336bf57270_636x357.jpg" alt=""/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/258441/Love-Island-seeks-new-residents-for-the-reality-show-villa">Love Island seeks new residents for the reality show villa</a></h2>
<span class="time">31st Dec 17 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/258441/Love-Island-seeks-new-residents-for-the-reality-show-villa">Love Island is seeking new applicants for its 2018 series.The ITV2 show is looking for new young people hoping to find love in the villa, following in the footsteps of last year&rsquo;s winners Kem Cetinay and Amber Davies.A post shared by KEM (@kemcetinay) on Oct 18, 2017 at 12:43pm...</a></p>
</div>
</div>
</article>
</div>
<!-- Mobile mpu position -->
<div class="mpu ad hidden-lg hidden-md">
<div id="div-gpt-ad-1401196797090-mpu-1-mobile">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-1-mobile");});</script>
</div>
</div>
</div>
<!-- RIGHT SIDE  -->
<div class="col-lg-4 col-md-5 col-sm-12 col-xs-12 right_side">
<div class="list_article">
<!-- static element 1 -->
<article class="article_box">
<div class="article_box_img">
<a href="http://www.tv3.ie/xpose/giveaways"><img class="img-responsive" src="https://93546-d-c.ooyala.com//sitefiles/entertainment/6_1508429214.ie_giveaways" alt=""/></a>
</div>
</article>
</div>
<!-- AD -->
<div class="mpu ad hidden-xs">
<div id="div-gpt-ad-1401196797090-mpu-1-desktop">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-1-desktop");});</script>
</div>
</div>
<div class="section_header">
<h2>MORE FROM XPOS&Eacute</h2>
</div>
<div class="list_most_visited_sidebar">
<div class="article">
<a href="/xpose/article/lifestyle/258419/Where-are-top-travel-bloggers-planning-to-go-on-holiday-in-2018" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1126/1514620982_1d44d888-4502-4234-be21-360d312b7710_636x357.jpg" alt="Where are top travel bloggers planning to go on holiday in 2018?" title="Where are top travel bloggers planning to go on holiday in 2018?">
<h1>Where are top travel bloggers planning to go on holiday in 2018?</h1>
</a>
</div>
<div class="article">
<a href="/xpose/article/weddings/258313/Comic-Joel-Dommett-engaged-to-model-girlfriend" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1126/1514408584_037d2156-c167-4fc9-9a1f-0f20dc2a4ca3_636x357.jpg" alt="Comic Joel Dommett engaged to model girlfriend" title="Comic Joel Dommett engaged to model girlfriend">
<h1>Comic Joel Dommett engaged to model girlfriend</h1>
</a>
</div>
<div class="article">
<a href="/xpose/article/lifestyle/258356/Signs-your-childs-lonely-and-10-tips-on-how-to-help-them" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1126/1514545388_d5a2f70f-e33a-462d-b6ba-2eb0eabb1ed1_636x357.jpg" alt="Signs your child&#39;s lonely and 10 tips on how to help them" title="Signs your child&#39;s lonely and 10 tips on how to help them">
<h1>Signs your child&#39;s lonely and 10 tips on how to help them</h1>
</a>
</div>
<div class="article">
<a href="/xpose/article/lifestyle/258276/8-of-the-biggest-wellbeing-trends-from-2017-in-review" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1126/1514376189_d590a65a-8a40-4317-bc2c-9a42ce451d34_636x357.jpg" alt="8 of the biggest wellbeing trends from 2017 in review" title="8 of the biggest wellbeing trends from 2017 in review">
<h1>8 of the biggest wellbeing trends from 2017 in review</h1>
</a>
</div>
</div>
<!-- AD -->
<div id="stickyMpuAnchor1"></div>
<div class="stickyMpuArea">
<div id="stickyMpu" class="mpu mpuBottom stickyMpu">
<div id="div-gpt-ad-1401196797090-mpu-2">
<script type="text/javascript"></script>
</div>
</div>
</div>
<div id="stickyMpuAnchor2"></div>
<!-- HTML Fragment Cached on Server. ID: 39 -->
<head/><article class="fashion_box">
<a href="/xpose/article/fashion/258329/As-Selena-Gomez-is-maid-of-honour--heres-what-11-celebrity-bridesmaids-wore-on-their-BFFs-big-day">
<div class="fashion_icon">
<span><img alt="Xpos&eacute; Fashion" src="data:image/png;base64,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"/></span>
</div>
</a>
<div class="fashion_box_img">
<a href="/xpose/article/fashion/258329/As-Selena-Gomez-is-maid-of-honour--heres-what-11-celebrity-bridesmaids-wore-on-their-BFFs-big-day"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1126/1514462582_37af8a34-8587-4eb0-890c-dc783954a29c_636x357.jpg" alt="The Fashion Awards 2017 - London"/></a>
</div>
<div class="fashion_box_content">
<span class='fashion_box_header'>Featured Fashion</span>
<h2><a href="/xpose/article/fashion/258329/As-Selena-Gomez-is-maid-of-honour--heres-what-11-celebrity-bridesmaids-wore-on-their-BFFs-big-day">As Selena Gomez is maid of honour - here's what 11 celebrity bridesmaids wore on their BFF's big day</a></h2>
</div>
</article>
<div class="list_article">
<!-- static element 2 -->
</div>
<!-- TWITTER -->
<div class="twitter">
<a class='twitter-timeline' data-dnt='true' data-chrome="noheader nofooter noborders noscrollbar" width="300" height="370" href='https://twitter.com/TV3Xpose' data-widget-id='346904464449474561'>Tweets by @TV3Xpose</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
</div>
<!-- SOCIAL ICONS -->
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="row social_connect">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<hr/>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="fb" href="https://www.facebook.com/tv3xpose/"><i class="fa fa-facebook"></i></a>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="tw" href="https://twitter.com/tv3xpose"><i class="fa fa-twitter"></i></a>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="tw" href="https://www.youtube.com/tv3xpose"><i class="fa fa-youtube"></i></a>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="tw" href="https://www.instagram.com/tv3xpose/"><i class="fa fa-instagram"></i></a>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<p>Get Connected</p>
<hr/>
</div>
</div>
</div>
</div>
<!-- AD -->
<div id="stickyMpuAnchor3"></div>
<div id="stickyMpu2" class="mpu mpuBottom stickyMpu">
<div class="mpu">
<div id="div-gpt-ad-1401196797090-mpu-3">
<script type="text/javascript"></script>
</div>
</div>
</div>
</div>
<!-- /wrapper -->
</div><!-- /wrapper -->
<div id='div-gpt-ad-1401196797090-oop'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-oop");});</script>
</div>
<div id='div-gpt-ad-1401196797090-skin'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-skin");});</script>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-5780237-1','auto',{'allowLinker':true});ga('send','pageview');</script>
<footer class="footer">
<div class="container">
<ul class="footer_links">
<li><a target="_BLANK" href="https://www.facebook.com/TVThreeIreland">facebook</a></li>
<li><a target="_BLANK" href="https://twitter.com/TV3Ireland">twitter</a></li>
<li><a href="/register.php">newsletter</a></li>
<li><a href="/pr_intro.php">press centre</a></li>
<li><a target="_BLANK" href="http://www.virginmediasolutions.ie">advertise with us</a></li>
<li><a href="/corporate.php">Terms & Conditions</a></li>
<li><a href="/helplines.php">helplines</a></li>
<li><a href="/competition.php">competitions</a></li>
<li><a href="/cookies.php">cookies</a></li>
<li><a href="/subtitles.php">subtitles</a></li>
<li><a href="/career_opportunities.php">careers</a></li>
<li><a href="/aboutus.php">about tv3 group</a></li>
<li><a href="/studios/">Studios</a></li>
<li><a href="/commissioning/">TV3 Commissioning</a></li>
<li><a href="/contact.php">contact us</a></li>
</ul>
<div class="footer_logo">
<img src="/graphics/global/xfooter_logo2.png.pagespeed.ic.PbQD1slMZB.png" alt="TV3 Logo">
</div>
<div class="footer_copyright">
<p>&copy; TV3 2014. All Rights Reserved.</p>
<p>TV3 Group, Westgate Business Park, Ballymount, Dublin 24</p>
</div>
</div><!-- /container -->
</footer>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="/xpose/assets/includes/js/bootstrap.min.js+jquery.bxslider.js+global.js.pagespeed.jc.JNbwVEeewZ.js"></script><script>eval(mod_pagespeed_hs_OQVYwMB);</script>
<script>eval(mod_pagespeed_qpnjoGcD2k);</script>
<script>eval(mod_pagespeed_TDZDPm2uuG);</script>
<script type="text/javascript">var ads_shown=0;setInterval(function(){var newwidth=$("#main_content").width();$("#vp_inpage_player").attr("width",newwidth+"px");},1000);$(document).ready(function($){var move=function(){if($("#stickyMpuAnchor1").length){if($(window).width()>=748){var ad_height=280;var st=$(window).scrollTop()+50,ot=$("#stickyMpuAnchor1").offset().top,s=$("#stickyMpu"),ot2=$("#stickyMpuAnchor2").offset().top;if(st>ot&&st<ot2-ad_height){s.addClass('sticky_control_MPU_top');s.removeClass('sticky_control_MPU_bottom');}else if(st<=ot){s.removeClass('sticky_control_MPU_top').removeClass('sticky_control_MPU_bottom');}else if(st>=ot2-ad_height){s.removeClass('sticky_control_MPU_top');s.addClass('sticky_control_MPU_bottom');}}if($("#stickyMpuAnchor3").length){if($(window).width()>=748){var st=$(window).scrollTop()+50,ot=$("#stickyMpuAnchor3").offset().top,s=$("#stickyMpu2");if(st>ot){s.addClass('sticky_control_MPU_top');}else if(st<=ot){s.removeClass('sticky_control_MPU_top');}}}}};function ScrollHandler(e){move();}$(window).on('scroll',ScrollHandler);});var resizeTimer;function resizer(){googletag.pubads().refresh([window.mpu_1_desktop]);googletag.pubads().refresh([window.mpu_1_mobile]);googletag.pubads().refresh([window.mpu_2]);googletag.pubads().refresh([window.mpu_3]);googletag.pubads().refresh([window.leader_1_desktop]);googletag.pubads().refresh([window.leader_1_tablet]);googletag.pubads().refresh([window.leader_2]);}var windowWidth=$(window).width();window.addEventListener("resize",function(){if($(window).width()!=windowWidth){windowWidth=$(window).width();clearTimeout(resizeTimer);resizeTimer=setTimeout(resizer,250);}});var refreshed=false;var offset_mpu_2=1000;var listener=function(){if(window.scrollY>=offset_mpu_2&&!refreshed){console.log('ok');googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-2");});googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-3");});refreshed=true;window.removeEventListener('scroll',listener);}}
window.addEventListener('scroll',listener);var addListener=function(obj,eventName,listener){if(obj.addEventListener)obj.addEventListener(eventName,listener,false);else
obj.attachEvent("on"+eventName,listener);};addListener(document,"AdLoaded",onAdPlayerReady);function onAdPlayerReady(evt){var adPlayer=vp_inpage.getAdPlayer();vp_inpage.setVolume(0);adPlayer.addEventListener('mouseover',function(){vp_inpage.setVolume(1);},false);adPlayer.addEventListener('mouseout',function(){vp_inpage.setVolume(0);},false);}</script>
</body>
</html>