<!DOCTYPE html>
<html lang="en">
<head>
<title>Moonlight scores top honours from Black Film Critics Circle - TV3 Xpos&eacute;</title>
<meta charset="utf-8">
<meta name="description" content="Catch-up TV, Entertainment, News, Sport, Soaps and all your favourite Irish and International shows from TV3"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta property="published-date" content="2016-12-21 03:00:00"/>
<link rel="amphtml" href="http://www.tv3.ie/xpose/AMP/article/entertainment-news/226116/Moonlight-scores-top-honours-from-Black-Film-Critics-Circle"/>
<!--  OPEN GRAPH META -->
<meta property="og:title" content="Moonlight scores top honours from Black Film Critics Circle"/>
<meta property="og:url" content="http://www.tv3.ie/xpose/article/entertainment-news/226116/Moonlight-scores-top-honours-from-Black-Film-Critics-Circle"/>
<meta property="og:site_name" content="TV3.ie | Xpos&eacute; Entertainment"/>
<meta property="og:description" content="Fences was another big winner, taking home awards for its leading stars Denzel Washington and Viola Davis."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://wpc.11113.edgecastcdn.net/8011113/origin/content/content/images/0988/eeee03db-17aa-4a8c-930a-7dd81085a5dc_636x357.jpg"/>
<meta property="og:image:secure_url" content="https://content.tv3.ie/images/0988/eeee03db-17aa-4a8c-930a-7dd81085a5dc_636x357.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="636"/>
<meta property="og:image:height" content="357"/>
<style>@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 300;
  src: local('Lato Light'), local('Lato-Light'), url(http://fonts.gstatic.com/s/lato/v11/nj47mAZe0mYUIySgfn0wpQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(http://fonts.gstatic.com/s/lato/v11/v0SdcGFAl2aezM9Vq_aFTQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Tinos';
  font-style: normal;
  font-weight: 400;
  src: local('Tinos'), url(http://fonts.gstatic.com/s/tinos/v9/R0GUby9C7Xd7F2g6Wjdydw.ttf) format('truetype');
}
@font-face {
  font-family: 'Tinos';
  font-style: italic;
  font-weight: 400;
  src: local('Tinos Italic'), local('Tinos-Italic'), url(http://fonts.gstatic.com/s/tinos/v9/xuYGcXgp2eEYRdT71_FYKg.ttf) format('truetype');
}
</style>
<link href="/xpose/assets/includes/css/A.font-awesome.min.css+bootstrap.css+jquery.bxslider.css+xpose_v4.css+xpose_nav_v4.css+responsive_v4.css,Mcc.xmqZYxjLfA.css.pagespeed.cf.OhfsPpiFi-.css" rel="stylesheet"/>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
		    <script src="/xpose/assets/includes/js/html5shiv.js"></script>
		    <script src="/xpose/assets/includes/js/respond.min.js"></script>
		<![endif]-->
<!--[if IE 8]> <html class="ie8"> <![endif]-->
<!--[if IE 9]> <html class="ie9"> <![endif]-->
<!--[if gte IE 9]>  <style type="text/css"> .gradient { filter: none; }</style><![endif]-->
<!-- Taboola -->
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'http://cdn.taboola.com/libtrc/tv3/loader.js');</script>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script src="http://cdn.videoplaza.tv/contrib/ie-tv3/vp_inpage.min.js?vpHost=ie-tv3.videoplaza.tv&divID=inpagead&height=360&width=640&volume=1&showCountDownText=false&autoplay=true&vpcategory=TV3 IE-TV3.ie-TV3 Home-Entertainment-Entertainment News&vptags=226116,inpage&vpSpotClickThruMode=2&title=advertisement"></script>
<script>var addListener=function(obj,eventName,listener){if(obj.addEventListener)obj.addEventListener(eventName,listener,false);else
obj.attachEvent("on"+eventName,listener);};addListener(document,"AdLoaded",onAdLoaded);function onAdLoaded(evt){var adPlayer=vp_inpage.getAdPlayer();adPlayer.addEventListener('mouseover',function(){vp_inpage.setVolume(1);},false);adPlayer.addEventListener('mouseout',function(){vp_inpage.setVolume(0);},false);}</script>
<script type='text/javascript'>googletag.cmd.push(function(){var top_leaderboard_mapping_desktop=googletag.sizeMapping().addSize([990,0],[[728,90],[728,89],[970,90],[970,250]]).addSize([0,0],[]).build();var top_leaderboard_mapping_tablet=googletag.sizeMapping().addSize([990,0],[]).addSize([768,0],[[728,90],[728,89]]).addSize([0,0],[]).build();var mpu_mapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,600],[300,249]]).addSize([0,0],[[300,250],[300,249]]).build();var mid_mpu_mapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,251]]).addSize([0,0],[[300,250],[300,251]]).build();var mpu_mapping_desktop=googletag.sizeMapping().addSize([768,0],[[300,250],[300,600],[300,249]]).addSize([0,0],[[300,250],[300,251]]).build();var mpu_mapping_mobile=googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[300,250],[300,249]]).build();var bottom_leaderboard_mapping=googletag.sizeMapping().addSize([1024,0],[[728,90],[728,91],[970,90],[970,250]]).addSize([768,0],[[728,90],[728,91]]).addSize([0,0],[]).build();var mobile_banner_mapping=googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,50]]).build();var bot_mpu_mapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,252]]).addSize([0,0],[[300,250],[300,252]]).build();var bot_mpu_mapping2=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,253]]).addSize([0,0],[[300,250],[300,253]]).build();window.leader_1_desktop=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[728,90],'div-gpt-ad-1401196797090-leader-1-desktop').addService(googletag.pubads()).setTargeting('art_id','226116').setTargeting('pos',['top']).defineSizeMapping(top_leaderboard_mapping_desktop);window.leader_1_tablet=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[728,90],'div-gpt-ad-1401196797090-leader-1-tablet').addService(googletag.pubads()).setTargeting('art_id','226116').setTargeting('pos',['top']).defineSizeMapping(top_leaderboard_mapping_tablet);window.mpu_1_desktop=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-1-desktop').addService(googletag.pubads()).setTargeting('art_id','226116').setTargeting('pos',['MPU1,article_roadblock']).defineSizeMapping(mpu_mapping_desktop);window.mpu_1_mobile=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-1-mobile').addService(googletag.pubads()).setTargeting('art_id','226116').setTargeting('pos',['MPU1,article_roadblock']).defineSizeMapping(mpu_mapping_mobile);window.mpu_4=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-4').addService(googletag.pubads()).setTargeting('art_id','226116').setTargeting('pos',['MPU4,article_roadblock']).defineSizeMapping(bot_mpu_mapping2);window.mpu_2=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-2').addService(googletag.pubads()).setTargeting('art_id','226116').setTargeting('pos',['MPU2,article_roadblock']).defineSizeMapping(mid_mpu_mapping);window.mpu_3=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-3').addService(googletag.pubads()).setTargeting('art_id','226116').setTargeting('pos',['MPU3,article_roadblock']).defineSizeMapping(bot_mpu_mapping);window.mobile_banner=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[320,50],'div-gpt-ad-1401196797090-mobile').addService(googletag.pubads()).setTargeting('art_id','226116').setTargeting('pos',['anchor','article_roadblock']).defineSizeMapping(mobile_banner_mapping);window.skin=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[1,1],'div-gpt-ad-1401196797090-skin').setTargeting('art_id','226116').addService(googletag.pubads()).setTargeting('art_id','226116').setTargeting('pos',['wallpaper,article_roadblock']);window.oop=googletag.defineOutOfPageSlot('/49077797/Xpose.ie/Entertainment_News','div-gpt-ad-1401196797090-oop').addService(googletag.pubads()).setTargeting('pos','article_roadblock').setTargeting('art_id','226116').setTargeting('art_id','226116');googletag.enableServices();});</script>
<script type="text/javascript" src="http://media.admob.com/api/v1/google_mobile_app_ads.js"></script>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1537782086485259');fbq('track','PageView');</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=1537782086485259&ev=PageView&noscript=1'/></noscript>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>var _wt='48468e';(function(){if(document.cookie.indexOf('VISITED_4923')<0){var ws=document.createElement('script');ws.type='text/javascript';ws.async=true;ws.src=('https:'==document.location.protocol?'https://ssl.':'http://')+'survey.webstatus.v2.userneeds.dk/wsi.ashx?t='+_wt+(location.href.indexOf('wsiNoCookie')>=0?'&nc=1':'');var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ws,s);}})();</script>
</head>
<body id="article">
<!-- /footer static ad  -->
<div class="static_ad no_LR_padding">
<div id="div-gpt-ad-1401196797090-mobile">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mobile");});</script>
</div>
</div>
<nav class="navbar navbar-inverse">
<div class="container-fluid">
<div class="navbar-header">
<div class="col-md-11 col-sm-11 col-xs-11 text-left hidden-lg">
<a class="navbar-brand" href="/xpose" title="Xpose">
<span class="logo_svg"></span>
</a>
</div>
<div class="col-md-1 col-sm-1 col-xs-1 bar_btn hidden-lg">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<i class="fa fa-bars white"></i>
</button>
</div>
</div>
<div class="collapse navbar-collapse first_area" id="bs-example-navbar-collapse-1">
<div class="col-lg-9 col-md-12 col-sm-12 col-xs-12 order_1">
<ul class="nav navbar-nav first_nav">
<li>
<a class="logo_first_nav" href="/">
<img src="/xpose/assets/graphics/xtv3_logo.png.pagespeed.ic.iOXZq9ahIk.png" alt="TV3">
</a>
</li>
<li>
<a href="/3player">3player</a>
</li> <li>
<a href="/xpose">Xpos&eacute;</a>
</li> <li>
<a href="/shows/irelandam">Ireland AM</a>
</li> <li>
<a href="/3player/show/1058">Corrie</a>
</li> <li>
<a href="/news">News</a>
</li> <li>
<a href="/shows/goggleboxireland">Gogglebox</a>
</li> <li>
<a href="/3player/live/tv3/">Live</a>
</li> <li>
<a href="/allshows.php">A-Z</a>
</li> <li>
<a href="/tvguide">TV Guide</a>
</li> <li>
<a href="/3e">3e</a>
</li> <li>
<a href="/food">Food</a>
</li> <li>
<a href="/3player/show/1057">Emmerdale</a>
</li>
</ul>
</div>
<!-- order_1 -->
<div class="col-lg-3 col-md-12 col-sm-12 col-xs-12 search_nav order_2">
<form id="searchForm" class="navbar-right " role="search" action="http://www.tv3.ie/search.php" method="get">
<input type="hidden" name="GoogleSearchSelect" id="GoogleSearchSelect" value="tv3">
<input type="hidden" name="cx" id="GoogleSerHidden" value="partner-pub-0337592974306020:witveo-9f9a"/>
<input type="hidden" name="ie" value="UTF-8"/>
<div class="input-group margin-bottom-sm">
<span class="input-group-addon"><i onclick="$('#searchForm').submit();" class="fa fa-search fa-lg"></i></span>
<input class="form-control" type="text" name="q" placeholder="Search"/>
</div>
</form>
</div>
<!-- order_2 -->
<div class="container second_area order_3">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo_area hidden-md hidden-sm hidden-xs">
<a href="/xpose">
<span class="logo_svg" title="Xpose"></span>
</a>
<a class="logo_ie" href="/xpose">
<img class="img-responsive" src="/xpose/assets/graphics/xxpose_new_ie.png.pagespeed.ic.yT5WLcYkIU.png" alt="Xpose"/>
</a>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no_LR_padding">
<div class="second_bar">
<div id="menu_2">
<ul class="nav navbar-nav second_nav">
<li>
<a href="/xpose">Home</a>
</li>
<li>
<a href="/xpose/entertainment-news">Entertainment</a>
</li>
<li>
<a href="/xpose/fashion">Fashion</a>
</li>
<li>
<a href="/xpose/beauty">Beauty</a>
</li>
<li>
<a href="/xpose/horoscopes">Horoscopes</a>
</li>
<li>
<a href="/xpose/video">Videos</a>
</li>
<li>
<a href="/xpose/fitness-and-wellbeing">Fitness &amp; Well Being</a>
</li>
<li>
<a href="/xpose/parent-trap">Parent Trap</a>
</li>
<li>
<a href="/xpose/weddings">Weddings</a>
</li>
<li>
<a href="/xpose/xpose-magazine">Xpos&eacute; Mag</a>
</li>
<li>
<a href="/shows/healthyliving">Healthy Living</a>
</li>
<li class="hidden-lg">
<a href="/xpose/giveaways">Giveaways</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no_LR_padding ad header_ad hidden-md hidden-sm hidden-xs">
<div id="div-gpt-ad-1401196797090-leader-1-desktop">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-leader-1-desktop");});</script>
</div>
</div>
</div>
<!-- order_3 -->
</div>
</div>
<!-- /.navbar-collapse -->
</div>
<!-- /.container-fluid -->
</nav>
<div id="wrapper" class="container content_area">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no_LR_padding ad header_ad hidden-lg hidden-sm hidden-xs">
<div id="div-gpt-ad-1401196797090-leader-1-tablet">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-leader-1-tablet");});</script>
</div>
</div>
<!-- LEFT SIDE  -->
<div class="col-lg-8 col-md-7 col-sm-12 col-xs-12 ">
<article class="top_news">
<div id="main_content" class="top_news_content">
<h1>Moonlight scores top honours from Black Film Critics Circle</h1>
<span class="time">21st Dec 16 | Entertainment News</span>
<div class="top_news_social">
<a class="fb" href="#" onclick="return newWin('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tv3.ie%2Fxpose%2Farticle%2Fentertainment-news%2F226116%2FMoonlight-scores-top-honours-from-Black-Film-Critics-Circle',720,400);"><i class="fa fa-facebook"></i></a>
<a class="tw" href="#" onclick="return newWin('https://twitter.com/share?url=http%3A%2F%2Fwww.tv3.ie%2Fxpose%2Farticle%2Fentertainment-news%2F226116%2FMoonlight-scores-top-honours-from-Black-Film-Critics-Circle&counturl=http%3A%2F%2Fwww.tv3.ie%2Fxpose%2Farticle%2Fentertainment-news%2F226116%2FMoonlight-scores-top-honours-from-Black-Film-Critics-Circle&via=tv3xpose&text=Moonlight+scores+top+honours+from+Black+Film+Critics+Circle',720,400);"><i class="fa fa-twitter"></i></a>
<a class="embed" href="" data-toggle="modal" data-target="#myModalEmbed"><i class="fa fa-share-alt"></i></a>
<!-- MODAL - EMBED -->
<div class="modal fade" id="myModalEmbed" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="myModalLabel">Share URL</h4>
</div>
<div class="modal-body">
<div class="form-group">
<input class="form-control" type="text" value="http://www.tv3.ie/xpose/article/entertainment-news/226116/Moonlight-scores-top-honours-from-Black-Film-Critics-Circle" onclick="this.select()">
</div>
</div>
<div class="modal-footer">
<a type="button" class="btn btn-default" data-dismiss="modal">Close</a>
</div>
</div>
</div>
</div>
</div>
<p>Fences was another big winner, taking home awards for its leading stars Denzel Washington and Viola Davis.</p>	</div>
<div class="top_news_img">
<a href=""><img class="img-responsive" src="http://wpc.11113.edgecastcdn.net/8011113/origin/content/content/images/0988/eeee03db-17aa-4a8c-930a-7dd81085a5dc_636x978.jpg" alt="Mahershala Ali"/></a>
</div>
<div class="article_text">
<p>Oscars favourite Moonlight has landed a slew of top honours from the Black Film Critics Circle, including Best Film.<!-- START_MODE1 --></p><div class='ad_text'>
<div id='div-gpt-ad-1401196797090-mpu-4'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1401196797090-mpu-4');});</script>
</div>
</div><p><!-- END_MODE1 --> The coming-of-age drama, which has won huge critical acclaim, picked up Best Director and Best Original Screenplay for Barry Jenkins, while Mahershala Ali earned Best Supporting Actor. It also scored a fifth accolade for Best Cinematography for James Laxton.<br/><br/> Fences was another big hit with the Black Film Critics Circle members, who applauded its filmmaker and star Denzel Washington as Best Actor and Viola Davis as Best Supporting Actress. The cast was named Best Ensemble and playwright August Wilson was posthumously honoured with Best Adapted Screenplay as the film is based on his 1983 stage production.<br/><br/> Denzel and Viola both reprised their roles onscreen after starring in the Broadway production of Fences in 2010.<br/><br/> Meanwhile, Best Actress went to Loving&#039;s Ruth Negga, and Ava DuVernay&#039;s 13th, which explores the racial inequalities in the U.S. justice system, was awarded Best Documentary.<br/><br/> They also celebrated Zootopia as the Best Animated Film, and Best Foreign Film went to France&#039;s Elle.<br/><br/> Meanwhile, singer-turned-actress Janelle Monae landed the Rising Star award following her performances in Moonlight and Hidden Figures, which chronicles the real-life battle three female African-American mathematicians faced to become part of the NASA mission to launch late astronaut John Glenn into space in 1962.<br/><br/> And there was another honour for Janelle&#039;s co-star Mahershala, who was handed the Pioneer Award for his string of roles this year, including Netflix hits House of Cards and Luke Cage. He also features in Hidden Figures.</p><p>&copy; Cover Media Group 2016</p>	</div>
<div class="links_articles">
<hr/>
<ul class="pages">
<li class="previous">
<div class="pages_bt">
<p class="red">Previous:</p>
<p>
<a href="/xpose/article/entertainment-news/226115/Cindy-Crawford-finds-ageing-in-the-public-eye-hard">Cindy Crawford finds ageing in the public eye hard</a>
</p>
</div>
</li>
<li class="next">
<div class="pages_bt">
<p class="red">Next:</p>
<p>
<a href="/xpose/article/entertainment-news/226120/Alan-Thickes-widow-thankful-for-fans-support">Alan Thicke's widow thankful for fans' support</a>
</p>
</div>
</li>
</ul>
<div class="clear"></div>
<hr/>
</div>
<div id='inpagead'></div>
</article>
<!-- taboola grid (None Ireland) -->
<div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-c',container:'taboola-below-main-column-thumbnails',placement:'Below Main Column Thumbnails',target_type:'mix'});</script>
<!-- /taboola grid-->
<!-- taboola grid -->
<!--<div id="taboola-below-article-thumbnails"></div>
							<script type="text/javascript">
							 window._taboola = window._taboola|| [];
							 _taboola.push({
							 mode:'organic-thumbnails-a-test2',
							 container:'taboola-below-article-thumbnails',
							 placement: 'BelowArticle Thumbnails-test2',
							 target_type: 'mix'
							 });
							</script>-->
<!-- original code - delete this code after taboola-below-article-thumbnails is working and live -->
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-b',container:'taboola-below-article-thumbnails-2nd',placement:'Below Article Thumbnails 2nd',target_type:'mix'});</script>
<!-- /taboola grid-->
<div class="hidden-sm hidden-xs more_from_article">
<div class="section_header art_section_header">
<h2>MORE FROM ENTERTAINMENT NEWS</h2>
</div>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/226279/Liam-Neeson-praises-A-Monster-Calls-costars-real-performance"><img class="img-responsive" src="http://wpc.11113.edgecastcdn.net/8011113/origin/content/content/images/0988/42e77c84-57e2-4505-8b99-ec0a98bb4c2f_636x357.jpg" alt="Liam Neeson"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/226279/Liam-Neeson-praises-A-Monster-Calls-costars-real-performance">Liam Neeson praises A Monster Calls co-star's 'real' performance</a></h2>
<span class="time">22nd Dec 16 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/226279/Liam-Neeson-praises-A-Monster-Calls-costars-real-performance">Liam Neeson has praised the &#034;real&#034; performance of his A Monster Calls co-star Lewis MacDougall.In the new movie, British actor Lewis plays Conor O&#039;Malley, a young boy who is trying to deal with the terminal illness of his mother (Felicity Jones) and attacks by local...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/226278/Helen-Mirren-and-Taylor-Hackford-to-receive-Capri-Legend-Awards"><img class="img-responsive" src="http://wpc.11113.edgecastcdn.net/8011113/origin/content/content/images/0988/e74e1058-3692-4a87-a322-640ef92594a9_636x357.jpg" alt="Taylor Hackford and Helen Mirren"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/226278/Helen-Mirren-and-Taylor-Hackford-to-receive-Capri-Legend-Awards">Helen Mirren and Taylor Hackford to receive Capri Legend Awards</a></h2>
<span class="time">22nd Dec 16 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/226278/Helen-Mirren-and-Taylor-Hackford-to-receive-Capri-Legend-Awards">Helen Mirren and Taylor Hackford are to be honoured with Capri Legend Awards.The British actress and her American director husband will receive lifetime achievement awards at the upcoming Capri, Hollywood International Film Festival, organisers have announced. Mirren and Hackford will...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/226281/Zayn-Malik-proposed-to-Gigi-Hadid-but-you-wont-BELIEVE-her-answer"><img class="img-responsive" src="http://wpc.11113.edgecastcdn.net/8011113/origin/content/content/images/0988/226281_636x357.jpg" alt=""/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/226281/Zayn-Malik-proposed-to-Gigi-Hadid-but-you-wont-BELIEVE-her-answer">Zayn Malik proposed to Gigi Hadid but you won't BELIEVE her answer</a></h2>
<span class="time">22nd Dec 16 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/226281/Zayn-Malik-proposed-to-Gigi-Hadid-but-you-wont-BELIEVE-her-answer">It seems like model Gigi Hadid isn't quite ready to take her relationship with Zayn to the next level after she reportedly&nbsp;turned down a marriage proposal.
23-year-old One Direction&nbsp;singer Zayn took a massive step recently and popped the question...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/226252/Octavia-Spencers-credits-early-life-lessons-with-prepping-her-for-crazy-Hollywood"><img class="img-responsive" src="http://wpc.11113.edgecastcdn.net/8011113/origin/content/content/images/0988/urn_feed-wenn-com_newsfeedarticle_1_16310_13_636x357.jpg" alt="20th Century Fox and DreamWorks Animation a Special Screening of HOME"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/226252/Octavia-Spencers-credits-early-life-lessons-with-prepping-her-for-crazy-Hollywood">Octavia Spencer's credits early life lessons with prepping her for 'crazy' Hollywood</a></h2>
<span class="time">22nd Dec 16 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/226252/Octavia-Spencers-credits-early-life-lessons-with-prepping-her-for-crazy-Hollywood">The Oscar-winner's mum Dellsena passed away when the actress was 18, but she is thankful she started early in instilling qualities in her children that allowed Octavia to thrive in Hollywood. "I had a very strong mom who made me and my sisters understand that there were no limitations...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/226251/Yoko-Ono-cast-in-Wes-Andersons-next-movie"><img class="img-responsive" src="http://wpc.11113.edgecastcdn.net/8011113/origin/content/content/images/0988/urn_feed-wenn-com_newsfeedarticle_1_16310_12_636x357.jpg" alt="The Beatles LOVE 10th Anniversary Celebration - Red Carpet Arrivals"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/226251/Yoko-Ono-cast-in-Wes-Andersons-next-movie">Yoko Ono cast in Wes Anderson's next movie</a></h2>
<span class="time">22nd Dec 16 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/226251/Yoko-Ono-cast-in-Wes-Andersons-next-movie"> John Lennon's widow has joined the ensemble voice cast, which includes the likes of Scarlett Johansson, Bryan Cranston and returning Anderson collaborators Bill Murray, Tilda Swinton, Frances McDormand, Jeff Goldblum and Bob Balaban for the stop-motion animation, which is being filmed...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/226250/Nicole-Kidman-barely-knew-Keith-Urban-when-they-married"><img class="img-responsive" src="http://wpc.11113.edgecastcdn.net/8011113/origin/content/content/images/0988/urn_feed-wenn-com_newsfeedarticle_1_16310_11_636x357.jpg" alt="New York Premiere of 'Lion' - Arrivals"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/226250/Nicole-Kidman-barely-knew-Keith-Urban-when-they-married">Nicole Kidman 'barely knew' Keith Urban when they married</a></h2>
<span class="time">22nd Dec 16 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/226250/Nicole-Kidman-barely-knew-Keith-Urban-when-they-married"> The Australian actress met the singer in 2005 at G'Day L.A., a Hollywood event honoring Australians, and they quickly married in 2006, with Nicole explaining they had to get to know each other throughout their ten-year marriage as they "barely" knew each other on their wedding day. ...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/226249/David-Bowie-documentary-gets-release-date"><img class="img-responsive" src="http://wpc.11113.edgecastcdn.net/8011113/origin/content/content/images/0988/urn_feed-wenn-com_newsfeedarticle_1_16310_10_636x357.jpg" alt=""/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/226249/David-Bowie-documentary-gets-release-date">David Bowie documentary gets release date</a></h2>
<span class="time">22nd Dec 16 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/226249/David-Bowie-documentary-gets-release-date">It was announced in November (16) that BBC Two will screen David Bowie: The Last Five Years in the new year, and now website David Bowie News, described by NME as unofficial but renowned, reports the documentary will hit screens on 7 January (17) at 9pm. The date is three days before...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/226248/Camila-Cabellos-collaborator-defends-singer-over-Fifth-Harmony-split"><img class="img-responsive" src="http://wpc.11113.edgecastcdn.net/8011113/origin/content/content/images/0988/urn_feed-wenn-com_newsfeedarticle_1_16310_8_636x357.jpg" alt="KIIS FM's iHeartRadio Jingle Ball 2015"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/226248/Camila-Cabellos-collaborator-defends-singer-over-Fifth-Harmony-split">Camila Cabello's collaborator defends singer over Fifth Harmony split</a></h2>
<span class="time">22nd Dec 16 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/226248/Camila-Cabellos-collaborator-defends-singer-over-Fifth-Harmony-split"> The remaining four members of the girl group announced on Sunday (18Dec16) the 19-year-old had informed them she was leaving. But Camila disputed their version of events, saying it didn't go down the way they had described, and her former bandmates released another statement telling...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/226247/Dolly-Parton-releases-first-payouts-to-Tennessee-wildfire-victims"><img class="img-responsive" src="http://wpc.11113.edgecastcdn.net/8011113/origin/content/content/images/0988/urn_feed-wenn-com_newsfeedarticle_1_16310_7_636x357.jpg" alt="50th Annual CMA Awards Show"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/226247/Dolly-Parton-releases-first-payouts-to-Tennessee-wildfire-victims">Dolly Parton releases first payouts to Tennessee wildfire victims</a></h2>
<span class="time">22nd Dec 16 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/226247/Dolly-Parton-releases-first-payouts-to-Tennessee-wildfire-victims"> The country legend set up the Dollywood Foundation My People Fund in the wake of Sevier County, Tennessee, the area in which she grew up, being devastated last month (Nov16) by fires which also threatened her Dollywood theme park.884 families affected by the fires, which killed at...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/226246/Sofia-Vergaras-son-makes-modelling-debut"><img class="img-responsive" src="http://wpc.11113.edgecastcdn.net/8011113/origin/content/content/images/0988/urn_feed-wenn-com_newsfeedarticle_1_16310_5_636x357.jpg" alt="68th Annual Primetime Emmy Awards"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/226246/Sofia-Vergaras-son-makes-modelling-debut">Sofia Vergara's son makes modelling debut</a></h2>
<span class="time">22nd Dec 16 | <a href="list.php?locID=1.803.810">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/226246/Sofia-Vergaras-son-makes-modelling-debut">The 24-year-old offspring of the Modern Family actress looks handsome in a professional snap featured in the glossy magazine, showing him posing in a dark suit while holding a Bloody Mary cocktail. Sat on the floor next to him is brunette beauty Stevie DeFelice, who looks chic dressed...</a></p>
</div>
</div>
</article>
</div>
<!-- Mobile mpu position -->
<div class="mpu ad hidden-lg hidden-md">
<div id="div-gpt-ad-1401196797090-mpu-1-mobile">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-1-mobile");});</script>
</div>
</div>
</div>
<!-- RIGHT SIDE  -->
<div class="col-lg-4 col-md-5 col-sm-12 col-xs-12 right_side">
<div class="list_article">
<!-- static element 1 -->
<article class="article_box">
<div class="article_box_img">
<a href="http://www.tv3.ie/xpose/article/beauty/225794/Xpos-Meaghers-Festive-Beauty-Banquet-tab"><img class="img-responsive" src="http://wpc.11113.edgecastcdn.net/8011113/origin/content//sitefiles/entertainment/5_1481913624.jpg" alt=""/></a>
</div>
</article>
</div>
<!-- AD -->
<div class="mpu ad hidden-xs">
<div id="div-gpt-ad-1401196797090-mpu-1-desktop">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-1-desktop");});</script>
</div>
</div>
<!-- TABOOLA list-->
<div class="section_header">
<h2>MORE FROM XPOS&Eacute</h2>
</div>
<div class="taboola_list">
<!--<div id="taboola-below-article-thumbnails"></div>
				<script type="text/javascript">
					window._taboola = window._taboola|| [];
					_taboola.push({
					mode:'organic-thumbnails-a-test1',
					container:'taboola-below-article-thumbnails',
					placement: 'BelowArticle Thumbnails-test1',
					target_type: 'mix'
					});
				</script>-->
<!-- original code - delete this code after #taboola-below-article-thumbnails is working and live -->
<div id="taboola-sidebar-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'organic-thumbnails-a',container:'taboola-sidebar-thumbnails',placement:'Sidebar Thumbnails',target_type:'mix'});</script>
</div>
<!-- AD -->
<div id="stickyMpuAnchor1"></div>
<div class="stickyMpuArea">
<div id="stickyMpu" class="mpu mpuBottom stickyMpu">
<div id="div-gpt-ad-1401196797090-mpu-2">
<script type="text/javascript"></script>
</div>
</div>
</div>
<div id="stickyMpuAnchor2"></div>
<!-- HTML Fragment Cached on Server. ID: 39 -->
<head/><article class=fashion_box>
<a href="/xpose/article/fashion/226227/Tracee-Ellis-Ross-I-own-my-favourite-pair-of-jeans-in-three-different-sizes">
<div class="fashion_icon">
<span><img alt="Xpos&eacute; Fashion" src="data:image/png;base64,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"/></span>
</div>
</a>
<div class="fashion_box_img">
<a href="/xpose/article/fashion/226227/Tracee-Ellis-Ross-I-own-my-favourite-pair-of-jeans-in-three-different-sizes"><img class="img-responsive" src="http://wpc.11113.edgecastcdn.net/8011113/origin/content/content/images/0988/9190686d-dc29-49e9-b8cd-a01f0e8adafe_636x978.jpg" alt="Tracee Ellis Ross"/></a>
</div>
<div class="fashion_box_content">
<span class='fashion_box_header'>Featured Fashion</span>
<h2><a href="/xpose/article/fashion/226227/Tracee-Ellis-Ross-I-own-my-favourite-pair-of-jeans-in-three-different-sizes">Tracee Ellis Ross: 'I own my favourite pair of jeans in three different sizes'</a></h2>
</div>
</article>
<div class="list_article">
<!-- static element 2 -->
<article class="article_box">
<div class="article_box_img">
<a href="http://www.tv3.ie/xpose/xpose-magazine"><img class="img-responsive" src="http://wpc.11113.edgecastcdn.net/8011113/origin/content/sitefiles/entertainment/1_1479466427.jpg" alt=""/></a>
</div>
</article>
</div>
<!-- TWITTER -->
<div class="twitter">
<a class='twitter-timeline' data-dnt='true' data-chrome="noheader nofooter noborders noscrollbar" width="300" height="370" href='https://twitter.com/TV3Xpose' data-widget-id='346904464449474561'>Tweets by @TV3Xpose</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
</div>
<!-- SOCIAL ICONS -->
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="row social_connect">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<hr/>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="fb" href="https://www.facebook.com/xposetv3"><i class="fa fa-facebook"></i></a>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="tw" href="https://twitter.com/tv3xpose"><i class="fa fa-twitter"></i></a>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="tw" href="https://www.youtube.com/TV3ireland"><i class="fa fa-youtube"></i></a>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="tw" href="https://www.instagram.com/tv3xpose/"><i class="fa fa-instagram"></i></a>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<p>Get Connected</p>
<hr/>
</div>
</div>
</div>
</div>
<!-- AD -->
<div id="stickyMpuAnchor3"></div>
<div id="stickyMpu2" class="mpu mpuBottom stickyMpu">
<div class="mpu">
<div id="div-gpt-ad-1401196797090-mpu-3">
<script type="text/javascript"></script>
</div>
</div>
</div>
</div>
<!-- /wrapper -->
</div><!-- /wrapper -->
<div id='div-gpt-ad-1401196797090-oop'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-oop");});</script>
</div>
<div id='div-gpt-ad-1401196797090-skin'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-skin");});</script>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-5780237-1','auto',{'allowLinker':true});ga('send','pageview');</script>
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9254298"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=9254298&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->
<footer class="footer">
<div class="container">
<ul class="footer_links">
<li><a target="_BLANK" href="https://www.facebook.com/TVThreeIreland">facebook</a></li>
<li><a target="_BLANK" href="https://twitter.com/TV3Ireland">twitter</a></li>
<li><a href="/register.php">newsletter</a></li>
<li><a href="/pr_intro.php">press centre</a></li>
<li><a target="_BLANK" href="http://www.virginmediasolutions.ie">advertise with us</a></li>
<li><a href="/corporate.php">Terms & Conditions</a></li>
<li><a href="/helplines.php">helplines</a></li>
<li><a href="/competition.php">competitions</a></li>
<li><a href="/cookies.php">cookies</a></li>
<li><a href="/subtitles.php">subtitles</a></li>
<li><a href="/career_opportunities.php">careers</a></li>
<li><a href="/aboutus.php">about tv3 group</a></li>
<li><a href="/studios/">Studios</a></li>
<li><a href="/shows/tv3commissioning">TV3 Commissioning</a></li>
<li><a href="/contact.php">contact us</a></li>
</ul>
<div class="footer_logo">
<img src="/graphics/global/xfooter_logo.png.pagespeed.ic.RNlE4k0tVW.png" alt="TV3 Logo">
</div>
<div class="footer_copyright">
<p>&copy; TV3 2014. All Rights Reserved.</p>
<p>TV3 Group, Westgate Business Park, Ballymount, Dublin 24</p>
</div>
</div><!-- /container -->
</footer>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="/xpose/assets/includes/js/bootstrap.min.js+jquery.bxslider.js+global.js.pagespeed.jc.JNbwVEeewZ.js"></script><script>eval(mod_pagespeed_hs_OQVYwMB);</script>
<script>eval(mod_pagespeed_qpnjoGcD2k);</script>
<script>eval(mod_pagespeed_TDZDPm2uuG);</script>
<script type="text/javascript">var ads_shown=0;setInterval(function(){var newwidth=$("#main_content").width();$("#vp_inpage_player").attr("width",newwidth+"px");},1000);$(document).ready(function(){var move=function(){if($("#stickyMpuAnchor1").length){if($(window).width()>=748){var ad_height=280;var st=$(window).scrollTop()+50,ot=$("#stickyMpuAnchor1").offset().top,s=$("#stickyMpu"),ot2=$("#stickyMpuAnchor2").offset().top;if(st>ot&&st<ot2-ad_height){s.addClass('sticky_control_MPU_top');s.removeClass('sticky_control_MPU_bottom');}else if(st<=ot){s.removeClass('sticky_control_MPU_top').removeClass('sticky_control_MPU_bottom');}else if(st>=ot2-ad_height){s.removeClass('sticky_control_MPU_top');s.addClass('sticky_control_MPU_bottom');}}if($("#stickyMpuAnchor3").length){if($(window).width()>=748){var st=$(window).scrollTop()+50,ot=$("#stickyMpuAnchor3").offset().top,s=$("#stickyMpu2");if(st>ot){s.addClass('sticky_control_MPU_top');}else if(st<=ot){s.removeClass('sticky_control_MPU_top');}}}}};function ScrollHandler(e){move();}$(window).on('scroll',ScrollHandler);});var resizeTimer;function resizer(){googletag.pubads().refresh([window.mpu_1_desktop]);googletag.pubads().refresh([window.mpu_1_mobile]);googletag.pubads().refresh([window.mpu_2]);googletag.pubads().refresh([window.mpu_3]);googletag.pubads().refresh([window.leader_1_desktop]);googletag.pubads().refresh([window.leader_1_tablet]);googletag.pubads().refresh([window.leader_2]);}var windowWidth=$(window).width();window.addEventListener("resize",function(){if($(window).width()!=windowWidth){windowWidth=$(window).width();clearTimeout(resizeTimer);resizeTimer=setTimeout(resizer,250);}});var refreshed=false;var offset_mpu_2=1000;var listener=function(){if(window.scrollY>=offset_mpu_2&&!refreshed){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-2");});googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-3");});refreshed=true;window.removeEventListener('scroll',listener);}}
window.addEventListener('scroll',listener);var addListener=function(obj,eventName,listener){if(obj.addEventListener)obj.addEventListener(eventName,listener,false);else
obj.attachEvent("on"+eventName,listener);};addListener(document,"AdLoaded",onAdPlayerReady);function onAdPlayerReady(evt){var adPlayer=vp_inpage.getAdPlayer();vp_inpage.setVolume(0);adPlayer.addEventListener('mouseover',function(){vp_inpage.setVolume(1);},false);adPlayer.addEventListener('mouseout',function(){vp_inpage.setVolume(0);},false);}</script>
</body>
</html>